<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Leo thang căng thẳng thương mại giữa Ô-xtrây-li-a và Trung Quốc - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Leo thang căng thẳng thương mại giữa Ô-xtrây-li-a và Trung Quốc"/>
  <meta name="description" content="Theo Roi-tơ và TTXVN, Thủ tướng Ô-xtrây-li-a X.Mo-ri-xơn ngày 29-11 cam kết sẽ hỗ trợ các nhà sản xuất trong nước bị ảnh hưởng từ các lệnh trừng phạt thương mại của Trung Quốc khi chính phủ của ông đang xem xét việc đệ đơn kháng cáo lên Tổ chức Thương mại thế giới (WTO). Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Theo Roi-tơ và TTXVN, Thủ tướng Ô-xtrây-li-a X.Mo-ri-xơn ngày 29-11 cam kết sẽ hỗ trợ các nhà sản xuất trong nước bị ảnh hưởng từ các lệnh trừng phạt thương mại của Trung Quốc khi chính phủ của ông đang xem xét việc đệ đơn kháng cáo lên Tổ chức Thương mại thế giới (WTO)."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5089/202011/leo-thang-cang-thang-thuong-mai-giua-o-xtray-li-a-va-trung-quoc-2541172/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202011/original/images1328656_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5089"/>
<input type="hidden" id="cate_name" value="Quốc tế"/>
<input type="hidden" id="cate_url" value="/channel/5089/"/>
<input type="hidden" id="article_id" value="1233419"/>
<input type="hidden" id="article_title" value="Leo thang căng thẳng thương mại giữa Ô-xtrây-li-a và Trung Quốc"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5089</div>
<div id="cate-title">Quốc tế</div>
<div id="cate-url">/channel/5089/</div>
<div id="cate-uri">quocte</div>
<div id="article-id">1233419</div>
<div id="article-title">Leo thang căng thẳng thương mại giữa Ô-xtrây-li-a và Trung Quốc</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5089/" class="first">Quốc tế</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Leo thang căng thẳng thương mại giữa Ô-xtrây-li-a và Trung Quốc</div>
  <div class="date" id="date">Cập nhật lúc<span>08:22, Thứ Hai, 30/11/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:20px;"><strong>T</strong></span>heo <em>Roi-tơ</em> và <em>TTXVN</em>, Thủ tướng Ô-xtrây-li-a X.Mo-ri-xơn ngày 29-11 cam kết sẽ hỗ trợ các nhà sản xuất trong nước bị ảnh hưởng từ các lệnh trừng phạt thương mại của Trung Quốc khi chính phủ của ông đang xem xét việc đệ đơn kháng cáo lên Tổ chức Thương mại thế giới (WTO).</p>
<div class="detail-content-body ">
<p style="text-align: justify;">Ông Mo-ri-xơn thừa nhận đã có những căng thẳng trong mối quan hệ thương mại giữa Ô-xtrây-li-a với Trung Quốc. Chính phủ Ô-xtrây-li-a đang nỗ lực đa dạng hóa thị trường xuất khẩu thông qua việc đàm phán các thỏa thuận thương mại mới với Anh và Liên hiệp châu Âu (EU), để mở rộng cơ hội hợp tác trong lĩnh vực nông nghiệp.</p>
<p style="text-align: justify;">* Bộ trưởng Thương mại Ô-xtrây-li-a X.Bơ-minh-ham cho biết, chính phủ nước này đang xem xét việc đệ đơn lên WTO để phản đối mức thuế mà Trung Quốc áp đặt đối với lúa mạch nhập khẩu của Ô-xtrây-li-a từ tháng 5-2020. Quan chức này nhấn mạnh, việc kêu gọi trọng tài quốc tế giúp giải quyết những tranh chấp là biện pháp cần thiết.</p>
<p style="text-align: justify;">* Trước đó, Bộ Thương mại Trung Quốc thông báo áp thuế chống bán phá giá đối với rượu vang nhập khẩu từ Ô-xtrây-li-a. Theo đó, các nhà nhập khẩu rượu vang Ô-xtrây-li-a phải chịu mức thuế từ 107,1% đến 212,1% từ ngày 28-11. Bộ Thương mại Trung Quốc lý giải, đây là biện pháp tạm thời nhằm đáp trả việc ngành sản xuất rượu vang trong nước bị tổn thất đáng kể.</p>
<p style="text-align: justify;">Phản ứng về vụ việc, Bộ trưởng Nông nghiệp Ô-xtrây-li-a Đ.Li-tơ-prao bày tỏ thất vọng trước động thái của Trung Quốc và bác bỏ các cáo buộc rằng các nhà sản xuất rượu vang nước này bán phá giá ở Trung Quốc. Bộ trưởng Li-tơ-prao cho biết, Ô-xtrây-li-a sẽ phản ứng mạnh mẽ trước quyết định này của Bắc Kinh, trong đó để ngỏ khả năng có biện pháp đáp trả thông qua WTO.</p>
<p style="text-align: right;"><em><strong>Theo nhandan.com.vn</strong></em></p>
</div>
<p style="text-align: justify;">&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5089/202011/nhieu-nuoc-keo-dai-tinh-trang-khan-cap-do-dich-2541171/" class="title" title="Nhiều nước kéo dài tình trạng khẩn cấp do dịch">Nhiều nước kéo dài tình trạng khẩn cấp do dịch</a>
      <span class="date-item">(30/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/danh-bom-o-ap-ga-ni-xtan-it-nhat-30-nguoi-chet-2541170/" class="title" title="Đánh bom ở Áp-ga-ni-xtan, ít nhất 30 người chết">Đánh bom ở Áp-ga-ni-xtan, ít nhất 30 người chết</a>
      <span class="date-item">(30/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/tin-van-quoc-te-hon-400-nghin-nguoi-chet-do-covid-19-o-chau-au-2541168/" class="title" title="Hơn 400 nghìn người chết do COVID-19 ở châu Âu">Hơn 400 nghìn người chết do COVID-19 ở châu Âu</a>
      <span class="date-item">(30/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/dong-minh-khong-dong-long-2541144/" class="title" title="Đồng minh không đồng lòng">Đồng minh không đồng lòng</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/cac-nuoc-len-ke-hoach-phan-phoi-vac-xin-phong-covid-19-2541145/" class="title" title="Các nước lên kế hoạch phân phối vắc-xin phòng Covid-19">Các nước lên kế hoạch phân phối vắc-xin phòng Covid-19</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/trung-quoc-gia-tang-bien-phap-bao-dam-an-toan-thuc-pham-dong-lanh-2541146/" class="title" title="Trung Quốc gia tăng biện pháp bảo đảm an toàn thực phẩm đông lạnh">Trung Quốc gia tăng biện pháp bảo đảm an toàn thực phẩm đông lạnh</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/tin-van-quoc-te-nga-ngan-chan-am-muu-tien-cong-khung-bo-2541147/" class="title" title="Nga ngăn chặn âm mưu tiến công khủng bố">Nga ngăn chặn âm mưu tiến công khủng bố</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/tang-cuong-hop-tac-giua-cac-nuoc-uy-vien-khong-thuong-truc-hoi-dong-bao-an-lhq-2541112/" class="title" title="Tăng cường hợp tác giữa các nước Ủy viên không thường trực Hội đồng Bảo an LHQ">Tăng cường hợp tác giữa các nước Ủy viên không thường trực Hội đồng Bảo an LHQ</a>
      <span class="date-item">(26/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/nhieu-nuoc-siet-chat-dieu-kien-vien-tro-cho-ap-ga-ni-xtan-2541113/" class="title" title="Nhiều nước siết chặt điều kiện viện trợ cho Áp-ga-ni-xtan">Nhiều nước siết chặt điều kiện viện trợ cho Áp-ga-ni-xtan</a>
      <span class="date-item">(26/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202011/thach-thuc-kep-2541111/" class="title" title="Thách thức kép">Thách thức kép</a>
      <span class="date-item">(26/11/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5135;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)" href="/channel/5093/202011/dong-chi-truong-chinh-voi-su-nghiep-dan-van-cua-dang-suot-doi-vi-hanh-phuc-nhan-dan-ky-1-2541100/"><img src="/dataimages/202011///original/images1328444_Ch__t_ch_H__Ch__Minh_c_ng_c_c___ng_ch__Tr__ng_Chinh__V__Nguy_n_Gi_p_v__L____c_Th____c_b_o_S__Th_t_t_i_Chi_n_khu_Vi_t_B_c__n_m_1948.jpg" alt="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)"></img></a></th><td class="item active"><a class="avatar" title="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)" href="/channel/5093/202011/dong-chi-truong-chinh-voi-su-nghiep-dan-van-cua-dang-suot-doi-vi-hanh-phuc-nhan-dan-ky-1-2541100/"><img src="/dataimages/202011///original/images1328444_Ch__t_ch_H__Ch__Minh_c_ng_c_c___ng_ch__Tr__ng_Chinh__V__Nguy_n_Gi_p_v__L____c_Th____c_b_o_S__Th_t_t_i_Chi_n_khu_Vi_t_B_c__n_m_1948.jpg" alt="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)"></img></a><a class="title" href="/channel/5093/202011/dong-chi-truong-chinh-voi-su-nghiep-dan-van-cua-dang-suot-doi-vi-hanh-phuc-nhan-dan-ky-1-2541100/">Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)</a></td></tr><tr><td class="item"><a class="avatar" title="Đồng chí Trường Chinh với giáo dục và đào tạo" href="/channel/5093/202011/dong-chi-truong-chinh-voi-giao-duc-va-dao-tao-2540887/"><img src="/dataimages/202011///original/images1328302_1.jpg" alt="Đồng chí Trường Chinh với giáo dục và đào tạo"></img></a><a class="title" href="/channel/5093/202011/dong-chi-truong-chinh-voi-giao-duc-va-dao-tao-2540887/">Đồng chí Trường Chinh với giáo dục và đào tạo</a></td></tr><tr><td class="item last"><a class="avatar" title="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 6)" href="/channel/5093/202011/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-6-2540861/"><img src="/dataimages/202011///original/images1328094___ng_ch__Tr__ng_Chinh_th_m_Tr_i_h__Ch_u_ngoan_B_c_H____H__N_i__th_ng_6_1986.jpg" alt="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 6)"></img></a><a class="title" href="/channel/5093/202011/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-6-2540861/">Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 6)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202011/truong-thpt-chuyen-le-hong-phong-ky-niem-100-nam-thanh-lap-60-nam-mang-ten-tong-bi-thu-le-hong-phong-va-don-nhan-huan-chuong-lao-dong-hang-nhat-2541029/" target="_blank">Trường THPT chuyên Lê Hồng Phong kỷ niệm 100 năm thành lập, 60 năm mang tên Tổng Bí thư Lê Hồng Phong và đón nhận Huân chương Lao động hạng Nhất</a></div><div class="item i2"><a class="title" href="/channel/5083/202011/hoi-nghi-lan-thu-3-ban-chap-hanh-dang-bo-tinh-khoa-xx-nhiem-ky-2020-2025-2541027/" target="_blank">Hội nghị lần thứ 3 Ban Chấp hành Đảng bộ tỉnh khóa XX (nhiệm kỳ 2020-2025)</a></div><div class="item i3"><a class="title" href="/channel/5083/202011/khai-giang-lop-cao-cap-ly-luan-chinh-tri-k71b07-he-khong-tap-trung-2541031/" target="_blank">Khai giảng Lớp Cao cấp Lý luận chính trị K71.B07 hệ không tập trung</a></div><div class="item i4"><a class="title" href="/channel/5095/202011/cac-dong-chi-lanh-dao-tinh-lam-viec-voi-doan-cong-tac-cua-bo-ngoai-giao-2541094/" target="_blank">Các đồng chí lãnh đạo tỉnh làm việc với Đoàn công tác của Bộ Ngoại giao</a></div><div class="item i5"><a class="title" href="/channel/5095/202011/lanh-dao-tinh-va-cac-nganh-chuc-nang-doi-thoai-voi-cong-nhan-lao-dong-2541072/" target="_blank">Lãnh đạo tỉnh và các ngành chức năng đối thoại với công nhân lao động</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5089&p=1233419&t=Leo thang căng thẳng thương mại giữa Ô-xtrây-li-a và Trung Quốc&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>