<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Hà Nội: Bảo đảm nguồn cung hàng hóa cho người dân trong dịch COVID-19 - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Hà Nội: Bảo đảm nguồn cung hàng hóa cho người dân trong dịch COVID-19"/>
  <meta name="description" content="Theo thông tin từ Sở Công Thương Hà Nội, các doanh nghiệp bán lẻ và dịch vụ trên địa bàn thủ đô đã chuẩn bị lượng hàng hóa sẵn sàng phục vụ nhân dân trên địa bàn thành phố Hà Nội trong 3 tháng có dịch với tổng giá trị khoảng 194 nghìn tỷ đồng; lượng hàng hóa dự kiến hỗ trợ cho các tỉnh, thành phố (nếu có) khoảng 21.500 tỷ đồng. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Theo thông tin từ Sở Công Thương Hà Nội, các doanh nghiệp bán lẻ và dịch vụ trên địa bàn thủ đô đã chuẩn bị lượng hàng hóa sẵn sàng phục vụ nhân dân trên địa bàn thành phố Hà Nội trong 3 tháng có dịch với tổng giá trị khoảng 194 nghìn tỷ đồng; lượng hàng hóa dự kiến hỗ trợ cho các tỉnh, thành phố (nếu có) khoảng 21.500 tỷ đồng."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5096/202105/ha-noi-bao-dam-nguon-cung-hang-hoa-cho-nguoi-dan-trong-dich-covid-19-2543949/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202105/original/images1332225_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5096"/>
<input type="hidden" id="cate_name" value="Trong nước"/>
<input type="hidden" id="cate_url" value="/channel/5096/"/>
<input type="hidden" id="article_id" value="1236216"/>
<input type="hidden" id="article_title" value="Hà Nội: Bảo đảm nguồn cung hàng hóa cho người dân trong dịch COVID-19"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5096</div>
<div id="cate-title">Trong nước</div>
<div id="cate-url">/channel/5096/</div>
<div id="cate-uri">trongnuoc</div>
<div id="article-id">1236216</div>
<div id="article-title">Hà Nội: Bảo đảm nguồn cung hàng hóa cho người dân trong dịch COVID-19</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id">5083</div>
<div id="parent-cate-title">Tin tức - Sự kiện</div>
<div id="parent-cate-uri">tintucsukien</div>
<div id="parent-cate-url">/channel/5083/</div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5083/" class="first">Tin tức - Sự kiện</a>
    <a href="/channel/5096/">Trong nước</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Hà Nội: Bảo đảm nguồn cung hàng hóa cho người dân trong dịch COVID-19</div>
  <div class="date" id="date">Cập nhật lúc<span>19:32, Chủ Nhật, 09/05/2021 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;">Theo thông tin từ Sở Công Thương Hà Nội, các doanh nghiệp bán lẻ và dịch vụ trên địa bàn thủ đô đã chuẩn bị lượng hàng hóa sẵn sàng phục vụ nhân dân trên địa bàn thành phố Hà Nội trong 3 tháng có dịch với tổng giá trị khoảng 194 nghìn tỷ đồng; lượng hàng hóa dự kiến hỗ trợ cho các tỉnh, thành phố (nếu có) khoảng 21.500 tỷ đồng.</p>
<p style="text-align: justify;">Thực hiện Chỉ thị số 11/CT-UBND ngày 5-5 của Chủ tịch UBND thành phố Hà Nội về tăng cường thực hiện quyết liệt các biện pháp phòng chống dịch COVID-19 trong tình hình mới, ngành Công Thương thủ đô đã phải tăng cường công tác quản lý, tránh đầu cơ, thổi giá; kiểm tra, kiểm soát hàng hóa không rõ nguồn gốc xuất xứ, hàng giả, hàng nhái, đặc biệt là các mặt hàng phục vụ công tác phòng, chống dịch. Liên quan đến nguồn cung hàng hóa trước tình hình dịch COVID-19 diễn biến phức tạp, bà Trần Thị Phương Lan, quyền Giám đốc Sở Công Thương Hà Nội cho biết, Hà Nội bảo đảm dự trữ hàng hóa đầy đủ, đáp ứng các nhu cầu tiêu dùng thiết yếu của người dân thủ đô khi dịch COVID-19 bùng phát trở lại. Theo đó, lượng hàng hóa thiết yếu trong tháng dịch tăng gấp 3 lần so với tháng thường.</p>
<p style="text-align: justify;"><strong>Bình Phước: Công bố phát triển dự án Đại đô thị sinh thái toàn diện Felicia City đầu tiên ở Đông Nam Bộ</strong></p>
<p style="text-align: justify;">Ngày 5-5, tại Thành phố Hồ Chí Minh đã diễn ra lễ ký kết hợp tác và giới thiệu dự án Đại đô thị sinh thái toàn diện Felicia City Bình Phước giữa Chủ đầu tư dự án Felicia City Bình Phước - Công ty TNHH Mỹ Lệ với Tập đoàn BĐS Thiên An Holdings. Hai đơn vị đã cùng ký kết các nội dung hợp tác trong việc phát triển, phân phối dự án, hoàn thiện các tiêu chuẩn, thiết kế để dự án Đại đô thị sinh thái toàn diện Felicia City Bình Phước hoàn thiện, trở thành một đại đô thị hiện đại bậc nhất, kiểu mẫu, hàng đầu tại tỉnh Bình Phước. Dự án có quy mô 120ha ở vị trí trung tâm hành chính huyện Phú Riềng, tỉnh Bình Phước. Trong đó 46ha là đô thị và thương mại, gắn với các tiện ích giáo dục, y tế mang đẳng cấp quốc tế; 70ha là khu du lịch sinh thái mang đặc trưng của vùng đất Bình Phước. Đặc biệt nơi đây sẽ xây dựng công trình Bảo tàng Điều quốc gia Việt Nam giới thiệu lịch sử, quá trình hình thành, phát triển của ngành cây công nghiệp điều tỉnh Bình Phước vươn đến địa phương hàng đầu của Việt Nam về trồng, sản xuất, chế biến, xuất khẩu sản phẩm điều. Dự án còn tạo ra điểm nhấn và là nơi giao lưu văn hóa - kinh tế của tỉnh Bình Phước khi hoàn thành sẽ tạo dấu ấn lịch sử của &ldquo;Phú Riềng Đỏ&rdquo;, được kết nối với các tuyến giao thông trọng điểm của tỉnh Bình Phước và cả khu vực Đông Nam Bộ, Tây Nguyên./.</p>
<p style="text-align: right;">PV</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5083/202105/thi-tot-nghiep-thpt-2021-bo-gd-va-dt-quyet-dinh-phuong-an-xu-ly-cac-truong-hop-dac-biet-2543896/" class="title" title="Thi tốt nghiệp THPT 2021: Bộ GD và ĐT quyết định phương án xử lý các trường hợp đặc biệt">Thi tốt nghiệp THPT 2021: Bộ GD và ĐT quyết định phương án xử lý các trường hợp đặc biệt</a>
      <span class="date-item">(06/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202105/tong-thu-ngan-sach-nha-nuoc-uoc-dat-468088-ty-dong-2543897/" class="title" title="Tổng thu ngân sách Nhà nước ước đạt 468.088 tỷ đồng">Tổng thu ngân sách Nhà nước ước đạt 468.088 tỷ đồng</a>
      <span class="date-item">(06/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202105/xuat-nhap-khau-cua-viet-nam-tang-truong-cao-nhat-10-nam-qua-2543898/" class="title" title="Xuất nhập khẩu của Việt Nam tăng trưởng cao nhất 10 năm qua">Xuất nhập khẩu của Việt Nam tăng trưởng cao nhất 10 năm qua</a>
      <span class="date-item">(06/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5096/202105/tin-trong-nuoc-tp-ho-chi-minh-von-fdi-dat-114-ty-usd-2543876/" class="title" title="TP Hồ Chí Minh: Vốn FDI đạt 1,14 tỷ USD">TP Hồ Chí Minh: Vốn FDI đạt 1,14 tỷ USD</a>
      <span class="date-item">(05/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5096/202105/tin-trong-nuoc-ha-noi-san-sang-dua-benh-vien-da-chien-me-linh-vao-hoat-dong-2543904/" class="title" title="Hà Nội: Sẵn sàng đưa bệnh viện dã chiến Mê Linh vào hoạt động">Hà Nội: Sẵn sàng đưa bệnh viện dã chiến Mê Linh vào hoạt động</a>
      <span class="date-item">(06/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202105/bao-dam-an-toan-o-cac-co-so-giao-duc-nghe-nghiep-sau-dip-nghi-le-2543845/" class="title" title="Bảo đảm an toàn ở các cơ sở giáo dục nghề nghiệp sau dịp nghỉ lễ">Bảo đảm an toàn ở các cơ sở giáo dục nghề nghiệp sau dịp nghỉ lễ</a>
      <span class="date-item">(04/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5102/202105/mot-so-chinh-sach-moi-co-hieu-luc-tu-thang-5-2021-2543846/" class="title" title="Một số chính sách mới có hiệu lực từ tháng 5-2021">Một số chính sách mới có hiệu lực từ tháng 5-2021</a>
      <span class="date-item">(04/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5096/202105/tin-trong-nuoc-ba-ria-vung-tau-to-chuc-bau-cu-som-cho-can-bo-chien-si-2543854/" class="title" title="Bà Rịa - Vũng Tàu: Tổ chức bầu cử sớm cho cán bộ, chiến sĩ">Bà Rịa - Vũng Tàu: Tổ chức bầu cử sớm cho cán bộ, chiến sĩ</a>
      <span class="date-item">(05/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202105/phat-dong-cuoc-thi-my-thuat-cho-thieu-nhi-viet-nam-2543847/" class="title" title="Phát động cuộc thi mỹ thuật cho thiếu nhi Việt Nam">Phát động cuộc thi mỹ thuật cho thiếu nhi Việt Nam</a>
      <span class="date-item">(04/05/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202105/san-sang-phuong-an-chuyen-sang-day-hoc-truc-tuyen-2543824/" class="title" title="Sẵn sàng phương án chuyển sang dạy học trực tuyến">Sẵn sàng phương án chuyển sang dạy học trực tuyến</a>
      <span class="date-item">(03/05/2021)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5138;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Chiến thắng Điện Biên Phủ 1954 - Sự kiện mang giá trị và tầm vóc thời đại" href="/channel/5093/202105/ky-niem-67-nam-chien-thang-lich-su-dien-bien-phu-7-5-1954-7-5-2021-chien-thang-dien-bien-phu-1954-su-kien-mang-gia-tri-va-tam-voc-thoi-dai-2543906/"><img src="/dataimages/202105///original/images1332144_1.jpg" alt="Chiến thắng Điện Biên Phủ 1954 - Sự kiện mang giá trị và tầm vóc thời đại"></img></a></th><td class="item active"><a class="avatar" title="Chiến thắng Điện Biên Phủ 1954 - Sự kiện mang giá trị và tầm vóc thời đại" href="/channel/5093/202105/ky-niem-67-nam-chien-thang-lich-su-dien-bien-phu-7-5-1954-7-5-2021-chien-thang-dien-bien-phu-1954-su-kien-mang-gia-tri-va-tam-voc-thoi-dai-2543906/"><img src="/dataimages/202105///original/images1332144_1.jpg" alt="Chiến thắng Điện Biên Phủ 1954 - Sự kiện mang giá trị và tầm vóc thời đại"></img></a><a class="title" href="/channel/5093/202105/ky-niem-67-nam-chien-thang-lich-su-dien-bien-phu-7-5-1954-7-5-2021-chien-thang-dien-bien-phu-1954-su-kien-mang-gia-tri-va-tam-voc-thoi-dai-2543906/">Chiến thắng Điện Biên Phủ 1954 - Sự kiện mang giá trị và tầm vóc thời đại</a></td></tr><tr><td class="item"><a class="avatar" title="Ký ức tháng Tư" href="/channel/5093/202104/ky-uc-thang-tu-2543805/"><img src="/dataimages/202104///original/images1332024_anh.jpg" alt="Ký ức tháng Tư"></img></a><a class="title" href="/channel/5093/202104/ky-uc-thang-tu-2543805/">Ký ức tháng Tư</a></td></tr><tr><td class="item last"><a class="avatar" title="Nghĩa tình của những người chăm nom nghĩa trang liệt sĩ" href="/channel/5093/202104/nghia-tinh-cua-nhung-nguoi-cham-nom-nghia-trang-liet-si-2543812/"><img src="/dataimages/202104///original/images1331973_Untitled_3.jpg" alt="Nghĩa tình của những người chăm nom nghĩa trang liệt sĩ"></img></a><a class="title" href="/channel/5093/202104/nghia-tinh-cua-nhung-nguoi-cham-nom-nghia-trang-liet-si-2543812/">Nghĩa tình của những người chăm nom nghĩa trang liệt sĩ</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202105/hoi-nghi-cong-bo-quyet-dinh-cua-bo-chinh-tri-ve-cong-tac-can-bo-2543890/" target="_blank">Hội nghị công bố Quyết định của Bộ Chính trị về công tác cán bộ</a></div><div class="item i2"><a class="title" href="/channel/5083/202105/31-truong-hop-f1-co-lien-quan-den-ca-benh-o-nghia-hung-da-co-ket-qua-xet-nghiem-am-tinh-lan-1-2543886/" target="_blank">31 trường hợp F1 có liên quan đến ca bệnh ở Nghĩa Hưng đã có kết quả xét nghiệm âm tính lần 1</a></div><div class="item i3"><a class="title" href="/channel/5083/202105/ket-qua-xet-nghiem-49-truong-hop-f1-tai-thanh-pho-nam-dinh-va-huyen-nghia-hung-deu-am-tinh-lan-1-voi-sars-cov-2-2543899/" target="_blank">Kết quả xét nghiệm 49 trường hợp F1 tại thành phố Nam Định và huyện Nghĩa Hưng đều âm tính lần 1 với SARS-CoV-2</a></div><div class="item i4"><a class="title" href="/channel/5084/202105/quyet-dinh-ve-viec-uy-quyen-thiet-lap-vung-cach-ly-thon-xom-to-dan-pho-trong-phong-chong-dich-covid-19-tren-dia-ban-tinh-2543928/" target="_blank">Quyết định về việc ủy quyền thiết lập vùng cách ly thôn, xóm, tổ dân phố trong phòng, chống dịch COVID-19 trên địa bàn tỉnh</a></div><div class="item i5"><a class="title" href="/channel/5083/202105/thuc-hien-gian-cach-xa-hoi-tren-pham-vi-toan-thi-tran-co-le-tu-00-gio-00-ngay-8-5-2021-2543931/" target="_blank">Thực hiện giãn cách xã hội trên phạm vi toàn thị trấn Cổ Lễ từ 00 giờ 00 ngày 8-5-2021</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script><!-- 10-5-2021 12:30:18--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Kết quả <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xo so mien trung</a></li></div><div><li class="item"><a target='_blank' href='https://caphexanhvn.com/ca-phe-xanh/'>cà phê xanh</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmt-kqxsmt-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://thabet.fun/soi-cau/xsmb/'>Soi cau mb official</a></li></div><div><li class="item"><a target='_blank' href='https://viettelstore.vn/sim-so-dep.html'>sim viettel</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script>
<style>
.textlink_embed{
display: none;
}
</style></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>
<script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5096&p=1236216&t=Hà Nội: Bảo đảm nguồn cung hàng hóa cho người dân trong dịch COVID-19&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>