<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Các đồng chí lãnh đạo tỉnh thăm, chúc Tết đối tượng chính sách, người có công và cán bộ, chiến sĩ Bộ đội Biên phòng tỉnh - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Các đồng chí lãnh đạo tỉnh thăm, chúc Tết đối tượng chính sách, người có công và cán bộ, chiến sĩ Bộ đội Biên phòng tỉnh"/>
  <meta name="description" content="Nhân dịp đón Tết cổ truyền của dân tộc, ngày 17-1 các đồng chí lãnh đạo tỉnh đã đi thăm, tặng quà gia đình chính sách, người có công tại một số địa phương trong tỉnh. Tại huyện Xuân Trường, đồng chí  Nguyễn Viết Hưng, Uỷ viên Ban TVTU,  Phó Chủ tịch Thường trực HĐND tỉnh đi thăm, chúc Tết... Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Nhân dịp đón Tết cổ truyền của dân tộc, ngày 17-1 các đồng chí lãnh đạo tỉnh đã đi thăm, tặng quà gia đình chính sách, người có công tại một số địa phương trong tỉnh. Tại huyện Xuân Trường, đồng chí  Nguyễn Viết Hưng, Uỷ viên Ban TVTU,  Phó Chủ tịch Thường trực HĐND tỉnh đi thăm, chúc Tết..."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5083/202001/cac-dong-chi-lanh-dao-tinh-tham-chuc-tet-doi-tuong-chinh-sach-nguoi-co-cong-va-can-bo-chien-si-bo-doi-bien-phong-tinh-2535344/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202001/original/images1321777_tu_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/common/js/head.load.min.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/flat/desktop/desktop.js?_dc= 1211221453">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script type="text/javascript" src="http://truelife.vn/of/101165/common/adman/js/tintucsukien.js">,</script>
<script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5083"/>
<input type="hidden" id="cate_name" value="Tin tức - Sự kiện"/>
<input type="hidden" id="cate_url" value="/channel/5083/"/>
<input type="hidden" id="article_id" value="1227610"/>
<input type="hidden" id="article_title" value="Các đồng chí lãnh đạo tỉnh thăm, chúc Tết đối tượng chính sách, người có công và cán bộ, chiến sĩ Bộ đội Biên phòng tỉnh"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5083</div>
<div id="cate-title">Tin tức - Sự kiện</div>
<div id="cate-url">/channel/5083/</div>
<div id="cate-uri">tintucsukien</div>
<div id="article-id">1227610</div>
<div id="article-title">Các đồng chí lãnh đạo tỉnh thăm, chúc Tết đối tượng chính sách, người có công và cán bộ, chiến sĩ Bộ đội Biên phòng tỉnh</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5083/" class="first">Tin tức - Sự kiện</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Các đồng chí lãnh đạo tỉnh thăm, chúc Tết đối tượng chính sách, người có công và cán bộ, chiến sĩ Bộ đội Biên phòng tỉnh</div>
  <div class="date" id="date">Cập nhật lúc<span>20:58, Chủ Nhật, 19/01/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;">Nhân dịp đón Tết cổ truyền của dân tộc, ngày 17-1 các đồng chí lãnh đạo tỉnh đã đi thăm, tặng quà gia đình chính sách, người có công tại một số địa phương trong tỉnh.</p>
<p style="text-align: justify;">Tại huyện Xuân Trường, đồng chí&nbsp; Nguyễn Viết Hưng, Uỷ viên Ban TVTU,&nbsp; Phó Chủ tịch Thường trực HĐND tỉnh đi thăm, chúc Tết, tặng quà Bà mẹ Việt Nam Anh hùng Phạm Thị Tập (86 tuổi) ở xóm14, xã Thọ Nghiệp; thăm, tặng quà bệnh binh 61% Bùi Đăng Hoàn (SN 1955) ở xóm 11, xã Thọ Nghiệp; thăm, tặng quà thương binh 21% Phạm Giang Tuy (SN 1940) ở xóm 15, xã Xuân Phú; thăm, tặng quà bà Đoàn Thị Hoa, 67 tuổi, thuộc diện hộ nghèo, cô đơn, ở xóm 2, xã Xuân Phú; thăm, tặng quà gia đình ông Nguyễn Văn Bản, có 2 con bị khuyết tật, ở xóm 12, xã Xuân Phú.&nbsp;</p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img align="middle" alt="Đồng chí Ngô Gia Tự, Ủy viên Ban Thường vụ Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh thăm, tặng quà Bà mẹ Việt Nam Anh hùng Phạm Thị Mũn ở xóm An Ninh Đông, xã Nghĩa Hùng  Ảnh: Khánh Dũng" src="/dataimages/202001/original/images1321778_tu2.jpg" style="width: 450px; height: 253px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Đồng chí Ngô Gia Tự, Ủy viên Ban Thường vụ Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh thăm, tặng quà Bà mẹ Việt Nam Anh hùng Phạm Thị Mũn ở xóm An Ninh Đông, xã Nghĩa Hùng.&nbsp; Ảnh: </em><strong>Khánh Dũng</strong></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Tại huyện Nghĩa Hưng, đồng chí Ngô Gia Tự, Ủy viên Ban TVTU, Phó Chủ tịch Thường trực UBND tỉnh đã đi thăm, tặng quà Bà mẹ Việt Nam Anh hùng Phạm Thị Mũn (100 tuổi) ở xóm An Ninh Đông, xã Nghĩa Hùng có 2 con là liệt sĩ; thăm, tặng quà thương binh 81% Trần Văn Cường (SN 1951) ở xóm Tây Thành, xã Nghĩa Thành; thăm, tặng quà bệnh binh 81% Đoàn Đức Độ (SN 1952) ở xóm 7, xã Nghĩa Lâm; thăm, tặng quà chị Đỗ Thị Hoàng Oanh (SN 1983) ở thôn 1 Phú Thọ, xã Nghĩa Hải thuộc diện hộ nghèo, tình trạng sức khỏe ốm yếu; thăm, tặng quà ông Trần Mạnh Trịnh (SN 1944) ở khu phố 1, thị trấn Quỹ Nhất bị khuyết tật nặng, gia đình khó khăn.</p>
<p style="text-align: justify;">Tại những nơi đến thăm, các đồng chí lãnh đạo tỉnh đã ân cần thăm hỏi sức khỏe, đời sống và động viên Bà mẹ Việt Nam Anh hùng, các gia đình chính sách, người có công với cách mạng, đối tượng bảo trợ xã hội tiếp tục phát huy truyền thống cách mạng, vươn lên trong cuộc sống, lao động sản xuất, xây dựng gia đình văn hóa, nêu gương sáng cho con cháu học tập noi theo; đồng thời đề nghị cấp uỷ đảng, chính quyền, đoàn thể các địa phương thường xuyên quan tâm, tạo điều kiện để các gia đình, đối tượng chính sách, bảo trợ xã hội có cuộc sống tốt hơn, đón Xuân Canh Tý 2020 đầm ấm hạnh phúc.</p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img align="middle" alt="Đồng chí Ngô Gia Tự, Ủy viên Ban Thường vụ Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh thăm, chúc Tết Bộ Chỉ huy Bộ đội Biên phòng tỉnh.  ảnh: Thanh Tuấn" src="/dataimages/202001/original/images1321777_tu_1.jpg" style="width: 450px; height: 253px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Đồng chí Ngô Gia Tự, Ủy viên Ban Thường vụ Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh thăm, chúc Tết Bộ Chỉ huy Bộ đội Biên phòng tỉnh. Ảnh: </em><strong>Thanh Tuấn</strong></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Nhân dịp đón Xuân Canh Tý 2020, chiều 17-1, đồng chí Ngô Gia Tự, Ủy viên Ban Thường vụ Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh đi thăm, chúc Tết cán bộ, chiến sĩ Bộ Chỉ huy Bộ đội Biên phòng (BĐBP) tỉnh, Đồn Biên phòng Ngọc Lâm và Hải đội 2 (Nghĩa Hưng).&nbsp;</p>
<p style="text-align: justify;">Thay mặt lãnh đạo tỉnh, đồng chí Phó Chủ tịch Thường trực UBND tỉnh đã thông báo với cán bộ, chiến sĩ các đơn vị một số kết quả nổi bật về kinh tế - xã hội của tỉnh trong năm qua. Sau khi nghe lãnh đạo BĐBP tỉnh báo cáo kết quả thực hiện nhiệm vụ công tác biên phòng trong năm qua và kế hoạch bảo đảm an ninh trật tự trên tuyến biên phòng của tỉnh trong dịp Tết Nguyên đán, đồng chí Phó Chủ tịch Thường trực UBND tỉnh đã phát biểu, đánh giá cao những đóng góp của&nbsp; cán bộ, chỉ huy và chiến sĩ BĐBP tỉnh trong sự phát triển của tỉnh, nhất là trong thực hiện nhiệm vụ đảm bảo trật tự an toàn xã hội, quốc phòng - an ninh tuyến biển, vì sự bình cho cuộc sống nhân dân, đồng thời, đề nghị cán bộ, chiến sĩ BĐBP tỉnh tiếp tục phát huy truyền thống, thực hiện tốt nhiệm vụ trực chiến đấu, sẵn sàng ứng phó với mọi tình huống xảy ra, đảm bảo an ninh trật tự tuyến biển, tích cực chăm lo cho cán bộ, chiến sĩ đón Tết cổ truyền vui vẻ đầm ấm./.</p>
<p style="text-align: right;"><strong>Nhóm PV Thời Sự</strong></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5083/202001/loi-chuc-mung-nam-moi-canh-ty-2020-cua-dong-chi-chu-tich-ubnd-tinh-nam-dinh-2535342/" class="title" title="Lời chúc mừng năm mới Canh Tý 2020 của đồng chí Chủ tịch UBND tỉnh Nam Định">Lời chúc mừng năm mới Canh Tý 2020 của đồng chí Chủ tịch UBND tỉnh Nam Định</a>
      <span class="date-item">(19/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/doan-dai-bieu-uy-ban-doan-ket-cong-giao-tinh-chuc-mung-tinh-uy-hdnd-ubnd-tinh-2535303/" class="title" title="Đoàn đại biểu Ủy ban Đoàn kết Công giáo tỉnh chúc mừng Tỉnh ủy, HĐND, UBND tỉnh">Đoàn đại biểu Ủy ban Đoàn kết Công giáo tỉnh chúc mừng Tỉnh ủy, HĐND, UBND tỉnh</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/cac-dong-chi-lanh-dao-tinh-di-tham-tang-qua-gia-dinh-chinh-sach-nhan-dip-tet-canh-ty-2020-2535305/" class="title" title="Các đồng chí lãnh đạo tỉnh đi thăm, tặng quà gia đình chính sách nhân dịp Tết Canh Tý 2020">Các đồng chí lãnh đạo tỉnh đi thăm, tặng quà gia đình chính sách nhân dịp Tết Canh Tý 2020</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/tap-trung-chi-dao-lay-nuoc-do-ai-phuc-vu-gieo-cay-lua-xuan-2535306/" class="title" title="Tập trung chỉ đạo lấy nước đổ ải phục vụ gieo cấy lúa xuân">Tập trung chỉ đạo lấy nước đổ ải phục vụ gieo cấy lúa xuân</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/hoi-phu-nu-tinh-tham-tang-qua-tet-cho-gia-dinh-hoi-vien-ngheo-2535310/" class="title" title="Hội Phụ nữ tỉnh thăm, tặng quà Tết cho gia đình hội viên nghèo">Hội Phụ nữ tỉnh thăm, tặng quà Tết cho gia đình hội viên nghèo</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/dang-cong-san-viet-nam-tri-tue-ban-linh-doi-moi-vi-doc-lap-dan-toc-va-chu-nghia-xa-hoi-2535300/" class="title" title=""Đảng Cộng sản Việt Nam - Trí tuệ, bản lĩnh, đổi mới vì độc lập dân tộc và chủ nghĩa xã hội"">"Đảng Cộng sản Việt Nam - Trí tuệ, bản lĩnh, đổi mới vì độc lập dân tộc và chủ nghĩa xã hội"</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/dong-chi-chu-tich-uy-ban-nhan-dan-tinh-tham-chuc-tet-can-bo-chien-si-bo-chi-huy-quan-su-tinh-2535301/" class="title" title="Đồng chí Chủ tịch Ủy ban nhân dân tỉnh thăm, chúc Tết cán bộ, chiến sĩ Bộ Chỉ huy Quân sự tỉnh">Đồng chí Chủ tịch Ủy ban nhân dân tỉnh thăm, chúc Tết cán bộ, chiến sĩ Bộ Chỉ huy Quân sự tỉnh</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/le-cong-bo-va-trao-giai-bua-liem-vang-lan-thu-iv-nam-2019-2535302/" class="title" title="Lễ công bố và trao giải Búa liềm vàng lần thứ IV - năm 2019">Lễ công bố và trao giải Búa liềm vàng lần thứ IV - năm 2019</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/huyen-uy-xuan-truong-trien-khai-nhiem-vunam-2020-2535307/" class="title" title="Huyện ủy Xuân Trường triển khai nhiệm vụ năm 2020">Huyện ủy Xuân Trường triển khai nhiệm vụ năm 2020</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202001/van-phong-uy-ban-nhan-dan-tinh-to-chuc-le-trao-huy-hieu-30-nam-tuoi-dang-cho-dang-vien-du-tieu-chuan-2535304/" class="title" title="Văn phòng Ủy ban nhân dân tỉnh tổ chức Lễ trao Huy hiệu 30 năm tuổi Đảng cho đảng viên đủ tiêu chuẩn">Văn phòng Ủy ban nhân dân tỉnh tổ chức Lễ trao Huy hiệu 30 năm tuổi Đảng cho đảng viên đủ tiêu chuẩn</a>
      <span class="date-item">(16/01/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5138;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 3)" href="/channel/5093/202001/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-3-2535286/"><img src="/dataimages/202001///original/images1321651___ng_ch__Tr__ng_Chinh_th_m_gia___nh__ng_S_n__c__s__c_ch_m_ng___th_n_T__H_nh__x__Duy_Nh_t__huy_n_V__Th___t_nh_Th_i_B_nh__n_m_1963.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 3)"></img></a></th><td class="item active"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 3)" href="/channel/5093/202001/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-3-2535286/"><img src="/dataimages/202001///original/images1321651___ng_ch__Tr__ng_Chinh_th_m_gia___nh__ng_S_n__c__s__c_ch_m_ng___th_n_T__H_nh__x__Duy_Nh_t__huy_n_V__Th___t_nh_Th_i_B_nh__n_m_1963.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 3)"></img></a><a class="title" href="/channel/5093/202001/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-3-2535286/">Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 3)</a></td></tr><tr><td class="item"><a class="avatar" title="Vua Lê Thánh Tông tuyển chọn quan lại hiền tài" href="/channel/5093/202001/tim-trong-su-sach-vua-le-thanh-tong-tuyen-chon-quan-lai-hien-tai-2535158/"><img src="/dataimages/202001///original/images1321560_Untitled_1.jpg" alt="Vua Lê Thánh Tông tuyển chọn quan lại hiền tài"></img></a><a class="title" href="/channel/5093/202001/tim-trong-su-sach-vua-le-thanh-tong-tuyen-chon-quan-lai-hien-tai-2535158/">Vua Lê Thánh Tông tuyển chọn quan lại hiền tài</a></td></tr><tr><td class="item last"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 2)" href="/channel/5093/202001/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-2-2535107/"><img src="/dataimages/202001///original/images1321346___ng_ch__Tr__ng_Chinh_th_m_gia___nh__ng_Phan__c__s__c_ch_m_ng_th_i_k__1939___1940__th_ng_1_1979.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 2)"></img></a><a class="title" href="/channel/5093/202001/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-2-2535107/">Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 2)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202001/dong-chi-chu-nhiem-van-phong-chu-tich-nuoc-va-dong-chi-bi-thu-tinh-uy-tham-du-chuong-trinh-tet-sum-vay-2535279/" target="_blank">Đồng chí Chủ nhiệm Văn phòng Chủ tịch nước và đồng chí Bí thư Tỉnh ủy tham dự "Chương trình Tết sum vầy"</a></div><div class="item i2"><a class="title" href="/channel/5083/202001/gap-mat-can-bo-chu-chot-da-nghi-huu-va-anh-hung-luc-luong-vu-trang-nhan-dan-anh-hung-lao-dong-tren-dia-ban-tinh-2535207/" target="_blank">Gặp mặt cán bộ chủ chốt đã nghỉ hưu và Anh hùng Lực lượng vũ trang nhân dân, Anh hùng Lao động trên địa bàn tỉnh</a></div><div class="item i3"><a class="title" href="/channel/5083/202001/doan-dai-bieu-toa-tong-giam-muc-ha-noi-va-toa-giam-muc-bui-chu-chuc-tet-tinh-uy-hdnd-ubnd-uy-ban-mttq-tinh-2535163/" target="_blank">Đoàn đại biểu Tòa Tổng Giám mục Hà Nội và Tòa Giám mục Bùi Chu chúc Tết Tỉnh ủy, HĐND, UBND, Ủy ban MTTQ tỉnh</a></div><div class="item i4"><a class="title" href="/channel/5083/202001/dang-cong-san-viet-nam-tri-tue-ban-linh-doi-moi-vi-doc-lap-dan-toc-va-chu-nghia-xa-hoi-2535300/" target="_blank">"Đảng Cộng sản Việt Nam - Trí tuệ, bản lĩnh, đổi mới vì độc lập dân tộc và chủ nghĩa xã hội"</a></div><div class="item i5"><a class="title" href="/channel/5083/202001/nang-cao-hieu-qua-quan-ly-cac-khu-cong-nghiep-2535166/" target="_blank">Nâng cao hiệu quả quản lý các khu công nghiệp</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5083&p=1227610&t=Các đồng chí lãnh đạo tỉnh thăm, chúc Tết đối tượng chính sách, người có công và cán bộ, chiến sĩ Bộ đội Biên phòng tỉnh&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>