<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Tin bão khẩn cấp (Cơn bão số 9) lúc 4 giờ ngày 28-10 - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Tin bão khẩn cấp (Cơn bão số 9) lúc 4 giờ ngày 28-10"/>
  <meta name="description" content="Do ảnh hưởng của bão số 9, tại Bình Châu (Quảng Ngãi) đã đo được gió mạnh cấp 8, giật cấp 9; đảo Lý Sơn có gió mạnh cấp 9, giật cấp 11; đảo Cồn Cỏ có gió mạnh cấp 7, giật cấp 9. Ở các tỉnh từ Thừa Thiên Huế đến Phú Yên đã có mưa to với lượng mưa phổ biến 70-150mm. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Do ảnh hưởng của bão số 9, tại Bình Châu (Quảng Ngãi) đã đo được gió mạnh cấp 8, giật cấp 9; đảo Lý Sơn có gió mạnh cấp 9, giật cấp 11; đảo Cồn Cỏ có gió mạnh cấp 7, giật cấp 9. Ở các tỉnh từ Thừa Thiên Huế đến Phú Yên đã có mưa to với lượng mưa phổ biến 70-150mm."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/6209/202010/tin-bao-khan-cap-con-bao-so-9-luc-4-gio-ngay-28-10-2540561/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202010/original/images1327868_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_10343.js"></script><script src="http://truelife.vn/of/101165/common/adman/js/home.js" type="text/javascript"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="6209"/>
<input type="hidden" id="cate_name" value="Dự báo thời tiết"/>
<input type="hidden" id="cate_url" value="/channel/6209/"/>
<input type="hidden" id="article_id" value="1232814"/>
<input type="hidden" id="article_title" value="Tin bão khẩn cấp (Cơn bão số 9) lúc 4 giờ ngày 28-10"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">6209</div>
<div id="cate-title">Dự báo thời tiết</div>
<div id="cate-url">/channel/6209/</div>
<div id="cate-uri">du-bao-thoi-tiet</div>
<div id="article-id">1232814</div>
<div id="article-title">Tin bão khẩn cấp (Cơn bão số 9) lúc 4 giờ ngày 28-10</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/6209/" class="first">Dự báo thời tiết</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Tin bão khẩn cấp (Cơn bão số 9) lúc 4 giờ ngày 28-10</div>
  <div class="date" id="date">Cập nhật lúc<span>07:02, Thứ Tư, 28/10/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;">Do ảnh hưởng của bão số 9, tại Bình Châu (Quảng Ngãi) đã đo được gió mạnh cấp 8, giật cấp 9; đảo Lý Sơn có gió mạnh cấp 9, giật cấp 11; đảo Cồn Cỏ có gió mạnh cấp 7, giật cấp 9. Ở các tỉnh từ Thừa Thiên Huế đến Phú Yên đã có mưa to với lượng mưa phổ biến 70-150mm.</span></span></p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img align="middle" alt="Vị trí của bão lúc 4 giờ ngày 28-10" src="/dataimages/202010/original/images1327868_Untitled_1.jpg" style="width: 450px; height: 253px;" /></td>
</tr>
<tr>
	<td class="image_desc"><em>Vị trí của bão lúc 4 giờ ngày 28-10</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Hồi </strong><strong>04</strong><strong> giờ ngày 2</strong><strong>8</strong><strong>/10,</strong> vị trí tâm bão ở khoảng 14,4 độ Vĩ Bắc; 110,5 độ Kinh Đông, ngay trên vùng biển ngoài khơi các tỉnh/thành từ Đà Nẵng đến Phú Yên. Sức gió mạnh nhất vùng gần tâm bão mạnh cấp 13 (135-150km/giờ), <strong><em>giật cấp 1</em></strong><strong><em>6</em></strong><strong><em>. </em></strong>Bán kính gió mạnh từ cấp 6, giật từ cấp 8 trở lên khoảng 280km tính từ tâm bão; bán kính gió mạnh từ cấp 10, giật từ cấp 12 trở lên khoảng 120km tính từ tâm bão.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Dự báo trong </strong><strong>12</strong><strong> giờ tới,</strong> bão di chuyển theo hướng Tây Tây Bắc, mỗi giờ đi được khoảng 25km, đi vào đất liền từ Đà Nẵng đến Phú Yên với sức gió mạnh nhất cấp 12-13, giật cấp 15 sau đó suy yếu dần. Đến 16 giờ ngày 28/10, vị trí tâm bão ở khoảng 15,0 độ Vĩ Bắc; 107,6 độ Kinh Đông, trên khu vực Bắc Tây Nguyên. Sức gió mạnh nhất vùng gần tâm bão mạnh cấp 8 (60-75km/giờ), <strong><em>giật cấp </em></strong><strong><em>10</em></strong>.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>T</strong><strong>rong </strong><strong>12</strong> <strong>đến 24 </strong><strong>giờ </strong><strong>tiếp theo</strong><strong>,</strong> bão di chuyển theo hướng Tây Tây Bắc, mỗi giờ đi được 20-25km, đi sâu vào đất liền và suy yếu dần thành áp thấp nhiệt đới. Đến 04 giờ ngày 29/10, vị trí tâm áp thấp nhiệt đới ở khoảng 15,5 độ Vĩ Bắc; 105,1 độ Kinh Đông, trên khu vực Thái Lan. Sức gió mạnh nhất vùng gần tâm áp thấp nhiệt đới mạnh cấp 6 (40-50km/giờ), <strong><em>giật cấp </em></strong><strong><em>8</em></strong>.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>&nbsp;Vùng nguy hiểm do bão trên Biển Đông trong 24 giờ tới (gió mạnh từ cấp 6 trở lên, giật từ cấp 8 trở lên)</strong>: Từ vĩ tuyến 11,0 đến 18,0 độ Vĩ Bắc; phía Tây kinh tuyến 114,0 độ Kinh Đông. Toàn bộ tàu thuyền hoạt động trong vùng nguy hiểm đều có nguy cơ cao chịu tác động của gió giật mạnh.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Trong 24 đến </strong><strong>36</strong><strong> giờ tiếp theo</strong><strong>,</strong> áp thấp nhiệt đới di chuyển theo hướng Tây và suy yếu thành một vùng áp thấp.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Cảnh báo gió mạnh, sóng lớn trên biển</strong>: Vùng biển phía Tây của khu vực Bắc và giữa Biển Đông (bao gồm cả vùng biển phía Nam quần đảo Hoàng Sa) có gió mạnh cấp 10-11, vùng gần tâm bão cấp 12-13, <strong><em>giật cấp 1</em></strong><strong><em>6</em></strong>; sóng biển cao từ 8-10m; biển động dữ dội.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;">&nbsp;Vùng biển ngoài khơi từ Đà Nẵng đến Phú Yên (bao gồm cả huyện đảo Lý Sơn) có gió mạnh cấp 9-11, vùng gần tâm bão đi qua cấp 12-13, giật cấp 15; biển động dữ dội; sóng biển cao từ 6-8m. Vịnh Bắc Bộ và vùng biển từ Quảng Trị đến Thừa Thiên Huế (bao gồm cả đảo Cồn Cỏ) ảnh hưởng của hoàn lưu phía Bắc cơn bão kết hợp với không khí lạnh nên có gió đông bắc cấp 8-9, giật cấp 11; biển động rất mạnh; sóng biển cao từ 4-6m. Vùng biển từ Khánh Hòa đến Bình Thuận có gió mạnh cấp 7, giật cấp 10; biển động mạnh; sóng biển cao từ 3-5m. &nbsp;</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;">Khu vực ven biển các tỉnh từ Nghệ An đến Bình Định có khả năng xảy ra nước dâng do bão cao từ 0,5-1,5m. Nguy cơ ngập úng ở các vùng trũng, cửa sông, đầm phá ven biển từ Thừa Thiên Huế đến Quảng Ngãi.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Gió mạnh trên đất liền</strong>: Các tỉnh/thành phố từ Thừa Thiên Huế đến Phú Yên có gió mạnh cấp 8-10, <strong><em>giật cấp 12</em></strong>; riêng đất liền ven biển các tỉnh/thành phố Đà Nẵng, Quảng Nam, Quảng Ngãi, Bình Định có gió mạnh cấp 11-13, <strong><em>giật cấp 15</em></strong>. Các tỉnh Kon Tum, Gia Lai có gió mạnh cấp 7-8, <strong><em>giật cấp 10</em></strong>. Các tỉnh Quảng Bình, Quảng Trị, Bắc Khánh Hòa có gió mạnh cấp 6-7, <strong><em>giật cấp 10</em></strong>.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Mưa lớn</strong>: Ở khu vực từ Thừa Thiên Huế đến Phú Yên có mưa rất to với tổng lượng mưa phổ biến 200-400mm/đợt; Bắc Tây Nguyên 150-250mm/đợt.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;">Từ 28-31/10 khu vực từ Nghệ An đến Quảng Trị có mưa rất to với tổng lượng mưa phổ biến 200-400mm/đợt; riêng Nam Nghệ An và Hà Tĩnh có lượng mưa phổ biến 500-700mm/đợt.</span></span></p>
<p style="text-align: justify;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Cấp độ rủi ro thiên tai do bão số 9: cấp 4.&nbsp;&nbsp; </strong></span></span></p>
<p style="text-align: right;"><span style="font-size:12px;"><span style="font-family:arial,helvetica,sans-serif;"><strong><span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:12px;"><strong><span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:12px;"><strong><em><strong><span style="font-family:arial,helvetica,sans-serif;"><span style="font-size:12px;">Theo Trung tâm Dự báo khí tượng thủy văn Quốc gia</span></span></strong></em></strong></span></span></strong></span></span></strong></span></span></p>
<p style="text-align: justify;">&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/6209/202010/tin-bao-khan-cap-con-bao-so-9-luc-16-gio-ngay-27-10-2540557/" class="title" title="Tin bão khẩn cấp (Cơn bão số 9) lúc 16 giờ ngày 27-10">Tin bão khẩn cấp (Cơn bão số 9) lúc 16 giờ ngày 27-10</a>
      <span class="date-item">(27/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/6209/202010/tin-bao-khan-cap-con-bao-so-9-2540539/" class="title" title="TIN BÃO KHẨN CẤP (Cơn bão số 9)">TIN BÃO KHẨN CẤP (Cơn bão số 9)</a>
      <span class="date-item">(27/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/6209/202010/tin-bao-gan-bien-dong-bao-molave-2540514/" class="title" title="TIN BÃO GẦN BIỂN ĐÔNG (Bão Molave)">TIN BÃO GẦN BIỂN ĐÔNG (Bão Molave)</a>
      <span class="date-item">(26/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/6209/202010/tin-bao-tren-bien-dong-con-bao-so-8-2540482/" class="title" title="TIN BÃO TRÊN BIỂN ĐÔNG (Cơn bão số 8)">TIN BÃO TRÊN BIỂN ĐÔNG (Cơn bão số 8)</a>
      <span class="date-item">(23/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202010/bao-so-8-huong-vao-mien-trung-2540475/" class="title" title="Bão số 8 hướng vào miền Trung">Bão số 8 hướng vào miền Trung</a>
      <span class="date-item">(22/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/6209/202010/du-bao-thoi-tiet-va-thuy-van-chieu-va-dem-20-thang-10-nam-2020-tren-dia-ban-tinh-nam-dinh-2540420/" class="title" title="Dự báo thời tiết và thủy văn chiều và đêm 20 tháng 10 năm 2020 trên địa bàn tỉnh Nam Định">Dự báo thời tiết và thủy văn chiều và đêm 20 tháng 10 năm 2020 trên địa bàn tỉnh Nam Định</a>
      <span class="date-item">(20/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202010/ap-thap-nhiet-doi-giat-cap-9-kha-nang-thanh-bao-trong-24-gio-toi-2540400/" class="title" title="Áp thấp nhiệt đới giật cấp 9, khả năng thành bão trong 24 giờ tới">Áp thấp nhiệt đới giật cấp 9, khả năng thành bão trong 24 giờ tới</a>
      <span class="date-item">(19/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202010/ap-thap-nhiet-doi-se-thanh-bao-bac-va-trung-bo-mua-lon-dai-ngay-2540337/" class="title" title="Áp thấp nhiệt đới sẽ thành bão, Bắc và Trung Bộ mưa lớn dài ngày">Áp thấp nhiệt đới sẽ thành bão, Bắc và Trung Bộ mưa lớn dài ngày</a>
      <span class="date-item">(15/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/6209/202010/tin-ap-thap-nhiet-doi-khan-cap-suy-yeu-tu-bao-so-7-2540300/" class="title" title="TIN ÁP THẤP NHIỆT ĐỚI KHẨN CẤP (Suy yếu từ bão số 7)">TIN ÁP THẤP NHIỆT ĐỚI KHẨN CẤP (Suy yếu từ bão số 7)</a>
      <span class="date-item">(14/10/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/6209/202010/tin-bao-khan-cap-con-bao-so-7-2540296/" class="title" title="TIN BÃO KHẨN CẤP (Cơn bão số 7)">TIN BÃO KHẨN CẤP (Cơn bão số 7)</a>
      <span class="date-item">(14/10/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><script language="JavaScript">VO29781();</script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 5)" href="/channel/5093/202010/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-5-2540452/"><img src="/dataimages/202010///original/images1327401___ng_ch__Tr__ng_Chinh_n_i_chuy_n_v_i_c_n_b__ng_nh_ti_u_th__c_ng_nghi_p.jpg" alt="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 5)"></img></a></th><td class="item active"><a class="avatar" title="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 5)" href="/channel/5093/202010/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-5-2540452/"><img src="/dataimages/202010///original/images1327401___ng_ch__Tr__ng_Chinh_n_i_chuy_n_v_i_c_n_b__ng_nh_ti_u_th__c_ng_nghi_p.jpg" alt="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 5)"></img></a><a class="title" href="/channel/5093/202010/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-5-2540452/">Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 5)</a></td></tr><tr><td class="item"><a class="avatar" title="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 4)" href="/channel/5093/202010/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-4-2540172/"><img src="/dataimages/202010///original/images1327198___ng_ch__Tr__ng_Chinh_th_m_t_nh___c_L_c__th_ng_4_1983.jpg" alt="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 4)"></img></a><a class="title" href="/channel/5093/202010/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-4-2540172/">Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 4)</a></td></tr><tr><td class="item last"><a class="avatar" title="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 3)" href="/channel/5093/202009/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-3-2539901/"><img src="/dataimages/202009///original/images1326782___ng_ch__Tr__ng_Chinh_th_m_N_ng_tr__ng_ch__B_u_C_n__Gialai___Kon_Tum__th_ng_3_1983.jpg" alt="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 3)"></img></a><a class="title" href="/channel/5093/202009/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-3-2539901/">Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 3)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO29761();</script><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5087/202010/cot-co-nam-dinh-niem-tu-hao-cua-nguoi-dan-thanh-nam-2540480/" target="_blank">Cột cờ Nam Định - Niềm tự hào của người dân Thành Nam</a></div><div class="item i2"><a class="title" href="/channel/5083/202010/van-phong-tinh-uy-gap-mat-ky-niem-90-nam-ngay-truyen-thong-va-don-nhan-huan-chuong-lao-dong-hang-nhat-2540369/" target="_blank">Văn phòng Tỉnh ủy  gặp mặt kỷ niệm 90 năm ngày truyền thống và đón nhận Huân chương Lao động hạng Nhất</a></div><div class="item i3"><a class="title" href="/channel/5092/202010/nhung-tam-long-se-chia-voi-dong-bao-mien-trung-2540504/" target="_blank">Những tấm lòng sẻ chia với đồng bào miền Trung</a></div><div class="item i4"><a class="title" href="/channel/5083/202010/cong-an-tinh-phat-dong-ung-ho-dong-bao-mien-trung-bi-anh-huong-boi-thien-tai-2540445/" target="_blank">Công an tỉnh phát động ủng hộ đồng bào miền Trung bị ảnh hưởng bởi thiên tai</a></div><div class="item i5"><a class="title" href="/channel/5092/202010/luc-luong-vu-trang-tinh-ba-cung-voi-nhan-dan-2540469/" target="_blank">Lực lượng vũ trang tỉnh "Ba cùng"  với nhân dân</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=6209&p=1232814&t=Tin bão khẩn cấp (Cơn bão số 9) lúc 4 giờ ngày 28-10&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>