<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Công nghệ mới biến tất cả màn hình thành cảm ứng - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Công nghệ mới biến tất cả màn hình thành cảm ứng"/>
  <meta name="description" content="Một nhóm cựu kỹ sư Samsung đang tạo ra một thiết bị có tên Glamos. Nó sử dụng công nghệ LiDAR, giúp biến tất cả màn hình thành cảm ứng với đầy đủ các tương tác. Glamos hoạt động tương tự màn hình cảm ứng nhưng người dùng có thể không cần phải chạm trực tiếp vào mặt phẳng. Thay vào đó, Glamos phát hiện các chuyển động tay và gửi tín hiệu để điều khiển thiết bị. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Một nhóm cựu kỹ sư Samsung đang tạo ra một thiết bị có tên Glamos. Nó sử dụng công nghệ LiDAR, giúp biến tất cả màn hình thành cảm ứng với đầy đủ các tương tác. Glamos hoạt động tương tự màn hình cảm ứng nhưng người dùng có thể không cần phải chạm trực tiếp vào mặt phẳng. Thay vào đó, Glamos phát hiện các chuyển động tay và gửi tín hiệu để điều khiển thiết bị."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5090/202005/cong-nghe-moi-bien-tat-ca-man-hinh-thanh-cam-ung-2537252/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202005/original/images1323968_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/common/js/head.load.min.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/flat/desktop/desktop.js?_dc= 1211221453">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script type="text/javascript" src="http://truelife.vn/of/101165/common/adman/js/khoahoccongnghe.js">,</script>
<script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5090"/>
<input type="hidden" id="cate_name" value="Khoa học - Công nghệ"/>
<input type="hidden" id="cate_url" value="/channel/5090/"/>
<input type="hidden" id="article_id" value="1229494"/>
<input type="hidden" id="article_title" value="Công nghệ mới biến tất cả màn hình thành cảm ứng"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5090</div>
<div id="cate-title">Khoa học - Công nghệ</div>
<div id="cate-url">/channel/5090/</div>
<div id="cate-uri">khoahoccongnghe</div>
<div id="article-id">1229494</div>
<div id="article-title">Công nghệ mới biến tất cả màn hình thành cảm ứng</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5090/" class="first">Khoa học - Công nghệ</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Công nghệ mới biến tất cả màn hình thành cảm ứng</div>
  <div class="date" id="date">Cập nhật lúc<span>07:37, Thứ Ba, 05/05/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><strong>Công nghệ này cho phép người dùng tương tác cảm ứng với tất cả màn hình từ TV, smartphone đến laptop với giá 129 USD.</strong></p>
<p style="text-align: justify;">Một nhóm cựu kỹ sư Samsung đang tạo ra một thiết bị có tên Glamos. Nó sử dụng công nghệ LiDAR, giúp biến tất cả màn hình thành cảm ứng với đầy đủ các tương tác.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Glamos biến máy chiếu thành một màn hình tương tác cảm ứng. (Ảnh: Glamos)." src="/dataimages/202005/original/images1323968_1.jpg" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc"><em>Glamos biến máy chiếu thành một màn hình tương tác cảm ứng. (Ảnh: Glamos).</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Glamos hoạt động tương tự màn hình cảm ứng nhưng người dùng có thể không cần phải chạm trực tiếp vào mặt phẳng. Thay vào đó, Glamos phát hiện các chuyển động tay và gửi tín hiệu để điều khiển thiết bị.</p>
<p style="text-align: justify;">Điều này cho phép người dùng điều khiển TV thông minh, laptop, smartphone và máy tính bảng bằng cử chỉ tay từ xa. Nó hỗ trợ hiệu quả những trường hợp mà người dùng không thể chạm tay vào màn hình như lúc thuyết trình hay nấu ăn.</p>
<p style="text-align: justify;">Đối với các thiết bị không có màn hình cảm ứng, nó mở ra một cách tương tác mới, hiện đại và thú vị hơn. Một chiếc TV bình thường có thể chơi được những tựa game tương tác như hệ máy Wii.</p>
<p style="text-align: justify;">Điều khiến Glamos trở nên đặc biệt là phạm vi tương tác của nó rất lớn. Trong bán kính gần 1 mét, nó có thể nhận biết các cử chỉ vuốt, chạm của người dùng.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Glamos có kích thước nhỏ để người dùng tiện mang theo. (Ảnh: Glamos)." src="/dataimages/202005/original/images1323970_1.jpg" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc"><em>Glamos có kích thước nhỏ để người dùng tiện mang theo. (Ảnh: Glamos).</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Glamos hoạt động được là nhờ cảm biến chuyển động dạng gương xoay. Thiết bị tương thích với tất cả TV thông minh, Android, iOS, Mac và Windows 7 trở lên. Công nghệ LiDAR thường được tìm thấy trong xe hơi tự lái và robot hút bụi. Các kỹ sư cũng cố gắng thu nhỏ kích thước của Glamos để người dùng có thể mang theo.</p>
<p style="text-align: justify;">Dự kiến, thiết bị sẽ được bán vào tháng 8. Giá cho phiên bản tiêu chuẩn là 129 USD. Với phiên bản kết nối không dây qua Bluetooth, người dùng sẽ phải chi 149 USD để sở hữu.</p>
<p style="text-align: justify;">Tuy vậy, đây vẫn là dự án gây quỹ cộng đồng. Vì vậy, những người đặt tiền trước chưa chắc nhận được sản phẩm bởi dự án có thể bị hủy bỏ hoặc trì hoãn bất cứ lúc nào.</p>
<p style="text-align: right;"><em><strong>Theo khoahoc.tv</strong></em></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5090/202004/sang-kien-khau-trang-tinh-dien-co-the-diet-virus-2537139/" class="title" title="Sáng kiến khẩu trang tĩnh điện có thể diệt virus">Sáng kiến khẩu trang tĩnh điện có thể diệt virus</a>
      <span class="date-item">(28/04/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202004/cong-nghe-ion-hoa-luong-cuc-co-the-tieu-diet-ncov-2537008/" class="title" title="Công nghệ ion hóa lưỡng cực có thể tiêu diệt nCoV">Công nghệ ion hóa lưỡng cực có thể tiêu diệt nCoV</a>
      <span class="date-item">(21/04/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202004/nang-cao-chat-luong-mang-vien-thong-dap-ung-nhu-cau-su-dung-dich-vu-truc-tuyen-2536989/" class="title" title="Nâng cao chất lượng mạng viễn thông đáp ứng nhu cầu sử dụng dịch vụ trực tuyến">Nâng cao chất lượng mạng viễn thông đáp ứng nhu cầu sử dụng dịch vụ trực tuyến</a>
      <span class="date-item">(20/04/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202004/nhung-sang-kien-ky-thuat-hieu-qua-trong-nuoi-thuy-san-2536924/" class="title" title="Những sáng kiến kỹ thuật hiệu quả trong nuôi thủy sản">Những sáng kiến kỹ thuật hiệu quả trong nuôi thủy sản</a>
      <span class="date-item">(16/04/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202004/phat-hien-moi-nguy-hiem-khi-dong-thoi-bi-nhiem-ca-cum-lan-coronavirus-2536869/" class="title" title="Phát hiện mối nguy hiểm khi đồng thời bị nhiễm cả cúm lẫn coronavirus">Phát hiện mối nguy hiểm khi đồng thời bị nhiễm cả cúm lẫn coronavirus</a>
      <span class="date-item">(14/04/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202004/phat-hien-thuoc-khien-ncov-nhan-len-cham-hon-1000-lan-2536729/" class="title" title="Phát hiện thuốc khiến nCoV nhân lên chậm hơn 1.000 lần">Phát hiện thuốc khiến nCoV nhân lên chậm hơn 1.000 lần</a>
      <span class="date-item">(07/04/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202004/no-luc-dam-bao-lo-trinh-gui-nhan-van-ban-dien-tu-lien-thong-4-cap-2536607/" class="title" title="Nỗ lực đảm bảo lộ trình gửi nhận văn bản điện tử liên thông 4 cấp">Nỗ lực đảm bảo lộ trình gửi nhận văn bản điện tử liên thông 4 cấp</a>
      <span class="date-item">(01/04/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202003/my-che-tao-may-xet-nghiem-nhanh-covid-19-cho-ket-qua-trong-5-phut-2536573/" class="title" title="Mỹ chế tạo máy xét nghiệm nhanh Covid-19 cho kết quả trong 5 phút">Mỹ chế tạo máy xét nghiệm nhanh Covid-19 cho kết quả trong 5 phút</a>
      <span class="date-item">(31/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202003/hieu-qua-ung-dung-tien-bo-ky-thuat-vao-san-xuat-nong-nghiep-o-giao-phong-2536516/" class="title" title="Hiệu quả ứng dụng tiến bộ kỹ thuật vào sản xuất nông nghiệp ở Giao Phong">Hiệu quả ứng dụng tiến bộ kỹ thuật vào sản xuất nông nghiệp ở Giao Phong</a>
      <span class="date-item">(27/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5090/202003/ung-dung-cong-nghe-thong-tin-trong-he-thong-truyen-thanh-o-hai-chau-2536507/" class="title" title="Ứng dụng công nghệ thông tin trong hệ thống truyền thanh ở Hải Châu">Ứng dụng công nghệ thông tin trong hệ thống truyền thanh ở Hải Châu</a>
      <span class="date-item">(27/03/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5132;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Những hiện vật đi cùng năm tháng" href="/channel/5093/202004/nhung-hien-vat-di-cung-nam-thang-2537210/"><img src="/dataimages/202004///original/images1323935_1.jpg" alt="Những hiện vật đi cùng năm tháng"></img></a></th><td class="item active"><a class="avatar" title="Những hiện vật đi cùng năm tháng" href="/channel/5093/202004/nhung-hien-vat-di-cung-nam-thang-2537210/"><img src="/dataimages/202004///original/images1323935_1.jpg" alt="Những hiện vật đi cùng năm tháng"></img></a><a class="title" href="/channel/5093/202004/nhung-hien-vat-di-cung-nam-thang-2537210/">Những hiện vật đi cùng năm tháng</a></td></tr><tr><td class="item"><a class="avatar" title="Phát huy truyền thống 'thóc không thiếu một cân…'" href="/channel/5093/202004/phat-huy-truyen-thong-thoc-khong-thieu-mot-can-2537209/"><img src="/dataimages/202004///original/images1323932_1.jpg" alt="Phát huy truyền thống 'thóc không thiếu một cân…'"></img></a><a class="title" href="/channel/5093/202004/phat-huy-truyen-thong-thoc-khong-thieu-mot-can-2537209/">Phát huy truyền thống 'thóc không thiếu một cân…'</a></td></tr><tr><td class="item last"><a class="avatar" title="Giữ vững huyết mạch thông tin phục vụ chiến đấu" href="/channel/5093/202004/giu-vung-huyet-mach-thong-tin-phuc-vu-chien-dau-2537207/"><img src="/dataimages/202004///original/images1323930_1.jpg" alt="Giữ vững huyết mạch thông tin phục vụ chiến đấu"></img></a><a class="title" href="/channel/5093/202004/giu-vung-huyet-mach-thong-tin-phuc-vu-chien-dau-2537207/">Giữ vững huyết mạch thông tin phục vụ chiến đấu</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5092/202004/dam-bao-an-toan-phong-chong-dich-covid-19-tai-cac-co-so-giao-duc-ghi-nhan-trong-ngay-dau-hoc-sinh-di-hoc-tro-lai-2537130/" target="_blank">Ghi nhận trong ngày đầu học sinh đi học trở lại</a></div><div class="item i2"><a class="title" href="/channel/5092/202004/vi-tuong-thanh-nam-2537198/" target="_blank">"Vị tướng Thành Nam"</a></div><div class="item i3"><a class="title" href="/channel/5083/202004/dam-bao-an-toan-phong-chong-dich-covid-19-khi-tre-em-hoc-sinh-hoc-vien-sinh-vien-di-hoc-tro-lai-2537113/" target="_blank">Đảm bảo an toàn phòng, chống dịch COVID-19 khi trẻ em, học sinh, học viên, sinh viên đi học trở lại</a></div><div class="item i4"><a class="title" href="/channel/5086/202004/hoan-thien-he-thong-ha-tang-giao-thong-dong-bo-hien-dai-lien-hoan-gop-phan-thuc-day-thu-hut-dau-tu-2537140/" target="_blank">Hoàn thiện hệ thống hạ tầng giao thông đồng bộ, hiện đại, liên hoàn, góp phần thúc đẩy thu hút đầu tư</a></div><div class="item i5"><a class="title" href="/channel/5085/202004/tao-buoc-dot-pha-moi-trong-thu-hut-dau-tu-2537192/" target="_blank">Tạo bước đột phá mới trong thu hút đầu tư</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5090&p=1229494&t=Công nghệ mới biến tất cả màn hình thành cảm ứng&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>