<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Tiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải khách - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Tiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải khách"/>
  <meta name="description" content="Thực hiện các văn bản chỉ đạo của Chính phủ, Bộ Giao thông Vận tải(GTVT)và UBND tỉnh về tăng cường các biện pháp phòng chống dịch COVID-19 trong hoạt động vận tải, Sở GTVT yêu cầu các đơn vị thực hiện ngay một số nội dungtiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Thực hiện các văn bản chỉ đạo của Chính phủ, Bộ Giao thông Vận tải(GTVT)và UBND tỉnh về tăng cường các biện pháp phòng chống dịch COVID-19 trong hoạt động vận tải, Sở GTVT yêu cầu các đơn vị thực hiện ngay một số nội dungtiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5083/202103/tiep-tuc-trien-khai-cac-bien-phap-phong-chong-dich-covid-19-trong-hoat-dong-van-tai-khach-2542934/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202103/original/images1330927_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5083"/>
<input type="hidden" id="cate_name" value="Tin tức - Sự kiện"/>
<input type="hidden" id="cate_url" value="/channel/5083/"/>
<input type="hidden" id="article_id" value="1235205"/>
<input type="hidden" id="article_title" value="Tiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải khách"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5083</div>
<div id="cate-title">Tin tức - Sự kiện</div>
<div id="cate-url">/channel/5083/</div>
<div id="cate-uri">tintucsukien</div>
<div id="article-id">1235205</div>
<div id="article-title">Tiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải khách</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5083/" class="first">Tin tức - Sự kiện</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Tiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải khách</div>
  <div class="date" id="date">Cập nhật lúc<span>19:02, Thứ Sáu, 12/03/2021 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:22px;"><strong>T</strong></span>hực hiện các văn bản chỉ đạo của Chính phủ, Bộ Giao thông Vận tải (GTVT) và UBND tỉnh về tăng cường các biện pháp phòng chống dịch COVID-19 trong hoạt động vận tải, Sở GTVT yêu cầu các đơn vị thực hiện ngay một số nội dung tiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải.</p>
<p style="text-align: justify;">Về tổ chức hoạt động vận tải từ 00 giờ 00 phút ngày 12-3-2021 hoạt động vận tải hành khách công cộng bằng xe ô tô từ tỉnh Nam Định đến tỉnh Quảng Ninh và ngược lại tiếp tục hoạt động bình thường trở lại. Các đơn vị vận tải, người điều khiển phương tiện nghiêm chỉnh chấp hành các quy định về phòng chống dịch. Các đơn vị vận tải cam kết bằng văn bản gửi về Sở GTVT và bến xe nơi đi, đến về thực hiện đúng các nội dung phòng, chống dịch trong hoạt động vận tải (các bến xe tiếp nhận, lưu trữ và tổng hợp cam kết của các đơn vị vận tải). Hoạt động vận tải đi/đến tỉnh Hải Dương chỉ được chở tối đa 50% số ghế và không được quá 20 người/1 xe; xe taxi chỉ được chở 1 người lớn/1 xe; tiếp tục thực hiện nghiêm các biện pháp phòng dịch. Yêu cầu Hiệp hội vận tải ô tô tỉnh tiếp tục tăng cường tuyên truyền các văn bản chỉ đạo về các biện pháp phòng, chống dịch bệnh viêm đường hô hấp cấp do chủng mới của vi rút Corona gây ra. Các đơn vị vận tải, bến xe tiếp tục thực hiện nghiêm các biện pháp phòng, chống dịch COVID-19: Có bảng hướng dẫn phòng, chống dịch dán tại nơi lên, xuống xe, nhà chờ bến xe; Yêu cầu tất cả người điều khiển phương tiện, tiếp viên, người phục vụ và hành khách phải luôn đeo khẩu trang đúng cách trong khu vực nhà ga, bến tàu, bến xe... và trên các phương tiện vận tải hành khách. Thường xuyên kiểm tra và nhắc nhở cán bộ nhân viên thực hiện nghiêm yêu cầu 5K trong phòng chống dịch bệnh (đeo khẩu trang, khử khuẩn, không tập trung đông người, giữ khoảng cách khi tiếp xúc, khai báo y tế). Các bến xe tiếp nhận, lưu trữ và tổng hợp cam kết của các đơn vị vận tải hoạt động tại bến xe có phương tiện đi, đến các bến xe trên địa bàn tỉnh Quảng Ninh. Trong quá trình hoạt động yêu cầu các đơn vị vận tải, người điều khiển phương tiện tiếp tục thực hiện đầy đủ, nghiêm túc các biện pháp phòng dịch: Trang bị dung dịch rửa tay (có ít nhất 60% nồng độ cồn), dung dịch khử khuẩn, thùng rác có nắp đậy trên mọi phương tiện vận tải hành khách, khuyến khích thông gió tự nhiên trên các phương tiện, theo dõi thông tin cá nhân của hành khách (họ và tên, số điện thoại) để phục vụ quá trình truy vết đối với các trường hợp tiếp xúc với người mắc Covid; Thực hiện khử khuẩn các bề mặt phương tiện trước và ngay sau khi kết thúc chuyến đi, trong quá trình di chuyển cần khử khuẩn thường xuyên tùy tình hình thực tế, không dừng đỗ tại tỉnh, địa bàn (vùng có dịch) để thực hiện đón trả hành khách; Yêu cầu hành khách: bắt buộc đeo khẩu trang trong suốt hành trình vận chuyển (từ chối vận chuyển đối với trường hợp hành khách không đeo khẩu trang theo đúng quy định), kiểm tra thân nhiệt; rửa tay sát khuẩn; hạn chế ăn uống, nói chuyện trong chuyến đi, không khạc nhổ bừa bãi; Yêu cầu tất cả cán bộ, nhân viên, người lao động của đơn vị cài đặt ứng dụng Bluezone và phải thường xuyên bật Bluetooth để phát hiện, truy vết nhanh những người có khả năng bị lây nhiễm. Tuyên truyền, vận động hành khách có sử dụng điện thoại thông minh cài đặt ứng dụng Bluezone cảnh báo sớm khi có tiếp xúc với người nhiễm Covid-19 để tránh lây lan dịch bệnh; Trong quá trình di chuyển nếu phát hiện hành khách có biểu hiện sốt, ho, khó thở, cần thông báo với tiếp viên hoặc nhân viên phục vụ trên phương tiện, gọi điện cho đường dây nóng của Sở Y tế hoặc Bộ Y tế (số điện thoại 1900 3228 hoặc 1900 9095) và đến cơ sở y tế gần nhất để được tư vấn và điều trị kịp thời.</p>
<p style="text-align: justify;">Sở GTVT giao Thanh tra Giao thông tăng cường hướng dẫn, kiểm tra các bến xe, các phương tiện vận tải hành khách công cộng về công tác phòng tránh dịch bệnh, đặc biệt chú ý các phương tiện đến và đi qua vùng dịch, các phương tiện đến từ các địa phương có cửa khẩu biên giới, sân bay quốc tế. Yêu cầu bến xe, lái xe, nhân viên phục vụ trên xe thực hiện các biện pháp tuyên truyền và phòng tránh dịch bệnh viêm đường hô hấp cấp do chủng mới của vi rút Corona gây ra. Giao Phòng Quản lý Vận tải - Phương tiện và người lái Sở phối hợp chặt chẽ với Thanh tra Giao thông và các cơ quan chức năng tuyên truyền và phòng tránh dịch. Theo dõi chặt chẽ diễn biến tình hình dịch bệnh kịp thời tham mưu hướng dẫn và xử lý những vấn đề phát sinh trong phạm vi quản lý./.</p>
<p style="text-align: right;"><strong>ThànhTrung</strong></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5083/202103/bo-cong-thuong-chon-doanh-nghiep-xuat-khau-uy-tin-nam-2020-2542902/" class="title" title="Bộ Công Thương chọn doanh nghiệp xuất khẩu uy tín năm 2020">Bộ Công Thương chọn doanh nghiệp xuất khẩu uy tín năm 2020</a>
      <span class="date-item">(11/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5095/202103/khoi-thi-dua-cac-co-quan-dang-thuoc-tinh-uy-phat-dong-phong-trao-thi-dua-nam-2021-2542933/" class="title" title="Khối Thi đua các cơ quan Đảng thuộc Tỉnh ủy phát động phong trào thi đua năm 2021">Khối Thi đua các cơ quan Đảng thuộc Tỉnh ủy phát động phong trào thi đua năm 2021</a>
      <span class="date-item">(12/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/mien-giam-hoc-phi-ho-tro-mua-bhyt-hoc-sinh-cho-con-em-gia-dinh-sinh-2-con-mot-be-2542906/" class="title" title="Miễn giảm học phí, hỗ trợ mua BHYT học sinh cho con em gia đình sinh 2 con một bề">Miễn giảm học phí, hỗ trợ mua BHYT học sinh cho con em gia đình sinh 2 con một bề</a>
      <span class="date-item">(11/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/nganh-thue-tap-trung-xu-ly-nan-mua-ban-hoa-don-2542905/" class="title" title="Ngành thuế tập trung xử lý nạn mua bán hoá đơn">Ngành thuế tập trung xử lý nạn mua bán hoá đơn</a>
      <span class="date-item">(11/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/phat-dong-cuoc-thi-khan-quang-tham-mai-vai-em-2542903/" class="title" title="Phát động cuộc thi "Khăn quàng thắm mãi vai em"">Phát động cuộc thi "Khăn quàng thắm mãi vai em"</a>
      <span class="date-item">(11/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/xay-dung-de-an-phat-trien-doanh-nghiep-nha-nuoc-quy-mo-lon-2542901/" class="title" title="Xây dựng đề án phát triển doanh nghiệp Nhà nước quy mô lớn">Xây dựng đề án phát triển doanh nghiệp Nhà nước quy mô lớn</a>
      <span class="date-item">(11/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/hoi-nghi-bao-cao-vien-cac-tinh-uy-thanh-uy-dang-uy-truc-thuoc-trung-uong-2542900/" class="title" title="Hội nghị báo cáo viên các tỉnh ủy, thành ủy, đảng ủy trực thuộc Trung ương">Hội nghị báo cáo viên các tỉnh ủy, thành ủy, đảng ủy trực thuộc Trung ương</a>
      <span class="date-item">(11/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/thuong-truc-chinh-phu-thong-nhat-phan-bo-von-ngan-sach-trung-han-2542899/" class="title" title="Thường trực Chính phủ thống nhất phân bổ vốn ngân sách trung hạn">Thường trực Chính phủ thống nhất phân bổ vốn ngân sách trung hạn</a>
      <span class="date-item">(11/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/nhieu-chinh-sach-doi-voi-thanh-nien-xung-phong-thanh-nien-tinh-nguyen-2542880/" class="title" title="Nhiều chính sách đối với thanh niên xung phong, thanh niên tình nguyện">Nhiều chính sách đối với thanh niên xung phong, thanh niên tình nguyện</a>
      <span class="date-item">(10/03/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202103/nam-2021-toan-tinh-phan-dau-co-tu-60-san-pham-ocop-dat-hang-3-sao-tro-len-2542877/" class="title" title="Năm 2021, toàn tỉnh phấn đấu có từ 60 sản phẩm OCOP đạt hạng 3 sao trở lên">Năm 2021, toàn tỉnh phấn đấu có từ 60 sản phẩm OCOP đạt hạng 3 sao trở lên</a>
      <span class="date-item">(10/03/2021)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5138;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 3" href="/channel/5093/202103/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-cong-hien-cua-dong-chi-truong-chinh-trong-thoi-ky-van-dong-cach-mang-giai-phong-dan-toc-1941-1945-ky-3-2542885/"><img src="/dataimages/202103///original/images1330815_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_t_i_cu_c_h_p_H_i___ng_Ch_nh_ph___n_m_1959.jpg" alt="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 3"></img></a></th><td class="item active"><a class="avatar" title="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 3" href="/channel/5093/202103/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-cong-hien-cua-dong-chi-truong-chinh-trong-thoi-ky-van-dong-cach-mang-giai-phong-dan-toc-1941-1945-ky-3-2542885/"><img src="/dataimages/202103///original/images1330815_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_t_i_cu_c_h_p_H_i___ng_Ch_nh_ph___n_m_1959.jpg" alt="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 3"></img></a><a class="title" href="/channel/5093/202103/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-cong-hien-cua-dong-chi-truong-chinh-trong-thoi-ky-van-dong-cach-mang-giai-phong-dan-toc-1941-1945-ky-3-2542885/">Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 3</a></td></tr><tr><td class="item"><a class="avatar" title="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 2" href="/channel/5093/202102/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-cong-hien-cua-dong-chi-truong-chinh-trong-thoi-ky-van-dong-cach-mang-giai-phong-dan-toc-1941-1945-ky-2-2542650/"><img src="/dataimages/202102///original/images1330539_Ch__t_ch_H__Ch__Minh_v____ng_ch__Tr__ng_Chinh__n_m_1961.jpg" alt="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 2"></img></a><a class="title" href="/channel/5093/202102/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-cong-hien-cua-dong-chi-truong-chinh-trong-thoi-ky-van-dong-cach-mang-giai-phong-dan-toc-1941-1945-ky-2-2542650/">Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 2</a></td></tr><tr><td class="item last"><a class="avatar" title="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 1" href="/channel/5093/202102/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-cong-hien-cua-dong-chi-truong-chinh-trong-thoi-ky-van-dong-cach-mang-giai-phong-dan-toc-1941-1945-ky-1-2542500/"><img src="/dataimages/202102///original/images1330193_1.jpg" alt="Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 1"></img></a><a class="title" href="/channel/5093/202102/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-cong-hien-cua-dong-chi-truong-chinh-trong-thoi-ky-van-dong-cach-mang-giai-phong-dan-toc-1941-1945-ky-1-2542500/">Cống hiến của đồng chí Trường Chinh trong thời kỳ vận động cách mạng giải phóng dân tộc (1941-1945) - kỳ 1</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202103/soi-noi-ngay-hoi-giao-quan-2021-2542764/" target="_blank">Sôi nổi ngày hội giao quân 2021</a></div><div class="item i2"><a class="title" href="/channel/5083/202103/ubnd-tinh-trien-khai-nhiem-vu-trong-tam-thang-3-2542784/" target="_blank">UBND tỉnh triển khai nhiệm vụ trọng tâm tháng 3</a></div><div class="item i3"><a class="title" href="/channel/5083/202103/chum-anh-tung-bung-ngay-hoi-tong-quan-2542763/" target="_blank">Chùm ảnh: Tưng bừng ngày hội tòng quân</a></div><div class="item i4"><a class="title" href="/channel/5092/202103/nhung-bong-hoa-tieu-bieu-2542811/" target="_blank">Những bông hoa tiêu biểu</a></div><div class="item i5"><a class="title" href="/channel/5083/202103/hoi-nghi-pho-bien-trien-khai-nghi-dinh-so-1302020nd-cp-ngay-30-10-2020-cua-chinh-phu-2542814/" target="_blank">Hội nghị phổ biến, triển khai Nghị định số 130/2020/NĐ-CP, ngày 30-10-2020 của Chính phủ</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script><!-- 12-3-2021 10:06:59--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Kết quả <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xo so mien trung</a></li></div><div><li class="item"><a target='_blank' href='https://caphexanhvn.com/ca-phe-xanh/'>cà phê xanh</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script>
<style>
.textlink_embed{
display: none;
}
</style></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>
<script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5083&p=1235205&t=Tiếp tục triển khai các biện pháp phòng, chống dịch COVID-19 trong hoạt động vận tải khách&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>