<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Bóng đá trở lại với nhiều âu lo - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Bóng đá trở lại với nhiều âu lo"/>
  <meta name="description" content="Trước diễn biến phức tạp của dịch Covid-19, các giải bóng đá chuyên nghiệp như Giải bóng đá vô địch quốc gia LS V.League 1-2020, Giải bóng đá hạng nhất và Cúp Quốc gia 2020 đã phải hoãn lại vì sự an toàn cho cầu thủ, huấn luyện viên, người hâm mộ và đang dự kiến trở lại thi đấu trong tháng 9 và tháng 10. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Trước diễn biến phức tạp của dịch Covid-19, các giải bóng đá chuyên nghiệp như Giải bóng đá vô địch quốc gia LS V.League 1-2020, Giải bóng đá hạng nhất và Cúp Quốc gia 2020 đã phải hoãn lại vì sự an toàn cho cầu thủ, huấn luyện viên, người hâm mộ và đang dự kiến trở lại thi đấu trong tháng 9 và tháng 10."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5110/202009/bong-da-tro-lai-voi-nhieu-au-lo-2539626/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202009/original/images1326560_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5110"/>
<input type="hidden" id="cate_name" value="Trong nước"/>
<input type="hidden" id="cate_url" value="/channel/5110/"/>
<input type="hidden" id="article_id" value="1231889"/>
<input type="hidden" id="article_title" value="Bóng đá trở lại với nhiều âu lo"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5110</div>
<div id="cate-title">Trong nước</div>
<div id="cate-url">/channel/5110/</div>
<div id="cate-uri">thethaotrongnuoc</div>
<div id="article-id">1231889</div>
<div id="article-title">Bóng đá trở lại với nhiều âu lo</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id">5088</div>
<div id="parent-cate-title">Thể thao</div>
<div id="parent-cate-uri">thethao</div>
<div id="parent-cate-url">/channel/5088/</div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5088/" class="first">Thể thao</a>
    <a href="/channel/5110/">Trong nước</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Bóng đá trở lại với nhiều âu lo</div>
  <div class="date" id="date">Cập nhật lúc<span>08:27, Thứ Tư, 09/09/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;">Trước diễn biến phức tạp của dịch Covid-19, các giải bóng đá chuyên nghiệp như Giải bóng đá vô địch quốc gia LS V.League 1-2020, Giải bóng đá hạng nhất và Cúp Quốc gia 2020 đã phải hoãn lại vì sự an toàn cho cầu thủ, huấn luyện viên, người hâm mộ và đang dự kiến trở lại thi đấu trong tháng 9 và tháng 10. Có điều, không như hồi tháng 3, quyết định lần này của Công ty cổ phần Bóng đá chuyên nghiệp Việt Nam (VPF) dự báo rất nhiều khó khăn mà bóng đá nước ta sẽ đối mặt.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Đội tuyển U22 Việt Nam tập luyện chuẩn bị cho SEA Games 31 trong đợt tập trung vừa qua." src="/dataimages/202009/original/images1326560_1.jpg" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Đội tuyển U22 Việt Nam tập luyện chuẩn bị cho SEA Games 31 trong đợt tập trung vừa qua.</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Năm nay, các giải bóng đá chuyên nghiệp của chúng ta khởi tranh ngay từ đầu tháng 1, không lâu sau khi đội U23 Việt Nam giành Huy chương vàng SEA - Games 30. Cũng dễ hiểu vì chúng ta đều hy vọng sẽ có một mùa giải thành công nhờ cơn sốt từ đội bóng của huấn luyện viên Pắc Hang-xo. Thế nhưng, giống như nhiều giải đấu ở nhiều quốc gia trên thế giới, lịch thi đấu của các giải bóng đá chuyên nghiệp nước ta đã kéo dài hơn bình thường vì dịch Covid-19, khiến mọi hoạt động thể thao và bóng đá bị ngưng trệ.<br />
&nbsp;<br />
&nbsp;Đến đầu tháng 3, khi dịch bệnh tại Việt Nam phần nào được khống chế, các giải đấu tiếp tục được tổ chức nhưng, chỉ sau hai vòng, V.League 1 một lần nữa hoãn giải vì dịch Covid-19 có những ca lây nhiễm mới trong cộng đồng, trước khi trở lại vào đầu tháng 6 vừa qua. Như đã biết, vào thời điểm này, Việt Nam rất thành công trong công tác phòng, chống dịch bệnh, với hơn ba tháng liên tiếp không có ca lây nhiễm trong cộng đồng. Nhờ đó, từ Cúp Quốc gia đến V.League 1 rồi hạng nhất quốc gia, các sân cỏ đầy ắp khán giả, đưa bóng đá Việt Nam trở thành niềm tự hào của một trong số ít quốc gia đầu tiên nới lỏng giãn cách xã hội, dần khôi phục các hoạt động kinh tế, xã hội.<br />
&nbsp;<br />
&nbsp;Và không chỉ có bóng đá, nhiều môn thể thao khác cũng được tổ chức, trong đó đáng chú ý là Giải bóng bàn toàn quốc Báo Nhân Dân lần thứ 38 diễn ra ở TP Hồ Chí Minh trong tháng 7. Để so sánh thì tại châu Âu, các giải vô địch bóng đá ở nhiều quốc gia được tổ chức lại trong những sân đóng kín cửa, trong khi giải vô địch quy mô thế giới đầu tiên và duy nhất cho đến nay diễn ra thời Covid-19 là Giải đua xe Công thức 1 cũng được tổ chức mà không có khán giả. Chính vì những điều này mà các nhà tổ chức và người hâm mộ đều hy vọng Việt Nam mà cụ thể là Hà Nội có thể đăng cai một chặng đua của Giải đua xe Công thức 1 vào tháng 11 tới.<br />
&nbsp;<br />
&nbsp;Thế nhưng, một lần nữa, đại dịch Covid-19 khiến bóng đá và thể thao Việt Nam bị đảo lộn khi sau V.League 1, hạng nhất và Cúp Quốc gia 2020 lại phải hoãn lại vì những diễn biến phức tạp với nhiều ca lây nhiễm SARS-CoV-2 tại Đà Nẵng và một số địa phương xuất hiện vào cuối tháng 7.<br />
&nbsp;<br />
&nbsp;Trước tiên là V.League1. Những tưởng giải đấu có thể kết thúc với thể thức giai đoạn hai từ ngày 5-6 đến 25-10 thì nay việc hoãn lại và dự kiến thi đấu trở lại trong tháng 9 và tháng 10 khiến một số đội thậm chí đã đề nghị Liên đoàn Bóng đá Việt Nam (VFF) và VPF hủy giải, rồi trao danh hiệu vô địch cho đội hiện đang dẫn đầu bảng xếp hạng sau 11 vòng là Sài Gòn FC.<br />
&nbsp;<br />
&nbsp;Dễ thấy rằng, việc trì hoãn giải lần này vì sự bùng phát mạnh và nhanh của Covid-19 từ Đà Nẵng đã làm đảo lộn kế hoạch tập luyện, thi đấu của các đội, cũng như ảnh hưởng đến tài chính của họ, trong đó có việc thu nhập của cầu thủ trong thời điểm hoạt động kinh doanh của ông bầu, doanh nghiệp bị ảnh hưởng bởi dịch bệnh.<br />
&nbsp;<br />
&nbsp;Về Cúp Quốc gia 2020. Giải đấu này dự kiến được tổ chức vào đầu tháng 8 nhằm tận dụng khoảng thời gian V.League 1 tạm hoãn, nhưng vòng tứ kết của giải cũng bị lùi vì diễn biến phức tạp của dịch bệnh. Và giống như V.League 1, các trận đấu của Cúp Quốc gia có được tổ chức hay không hiện còn phụ thuộc vào tình hình chúng ta ngăn chặn dịch Covid-19 như thế nào.<br />
&nbsp;<br />
&nbsp;Nếu cho rằng, Liên đoàn Bóng đá Đông - Nam Á đã quyết định hoãn giải AFF Cup 2020 sang tháng 4-2021, cho nên V.League 1, giải hạng nhất và Cúp Quốc gia sẽ có nhiều thời gian tổ chức thi đấu hơn vì kế hoạch dành cho đội tuyển Việt Nam bị lùi lại thì không ai rõ khi nào các trận đấu mới có thể trở lại như giai đoạn hồi tháng 6 vừa qua, nhất là trong thời điểm công tác phòng, chống dịch bệnh bây giờ phức tạp, căng thẳng và quyết liệt hơn.<br />
&nbsp;<br />
&nbsp;Với bóng đá Việt Nam nói chung, việc hoãn AFF Cup 2020 sang tháng 4-2021 sẽ khiến lịch thi đấu của chúng ta trở nên phức tạp bởi năm 2021 có nhiều sự kiện bóng đá lớn. Nên nhớ rằng, bên cạnh các giải đấu của FIFA, Liên đoàn Bóng đá châu Á thì Ô-lim-pích Tô-ki-ô 2020, EURO 2020, Copa America 2020&hellip; đều được dời sang giai đoạn này. Riêng khu vực Đông - Nam Á, năm 2021 cũng là năm diễn ra SEA Games 31 do Việt Nam tổ chức, dự kiến từ cuối tháng 11 đến đầu tháng 12 năm 2021. Như vậy, nhiệm vụ cho bóng đá Việt Nam không chỉ là bảo vệ thành công tấm huy chương vàng SEA Games 30 mà chúng ta cũng phải giữ được chức vô địch AFF Cup một lần nữa. Và sức ép sẽ càng lớn hơn cho đội tuyển và huấn luyện viên Pắc Hang-xo là các trận đấu tại vòng loại World Cup 2022 trong năm 2020 đã bị lùi tiếp sang năm 2021.<br />
&nbsp;<br />
&nbsp;Vẫn biết chúng ta có lợi thế lớn hơn các quốc gia khác là sẽ tổ chức lại V.League 1, giải hạng nhất và Cúp Quốc gia thời gian qua, giúp các tuyển thủ quốc gia được ra sân nhiều hơn, trong lúc huấn luyện viên Pắc Hang-xo có thể đánh giá phong độ của từng người, nhưng điểm rơi phong độ của đội tuyển trong năm 2020 sẽ khác năm 2021. Như thế, sẽ rất khó để ông Pắc Hang-xo có thể vừa thành công ở AFF Cup, vòng loại World Cup 2022, vừa giúp đội tuyển bảo vệ tấm huy chương vàng đã giành được tại SEA Games 30.<br />
&nbsp;<br />
&nbsp;Thiết nghĩ, VFF và VPF nên sớm có kế hoạch và phương án cụ thể và phù hợp cho các giải bóng đá chuyên nghiệp để có thể tập trung cho các đội tuyển, thay vì ngồi chờ diễn biến của dịch bệnh vì tình hình hiện tại đã rất khác so với cách đây vài tháng. Ưu tiên số một vẫn là sự an toàn của cầu thủ, huấn luyện viên và người hâm mộ nhưng chúng ta cũng cần tính đến những bước đi dài hơn cho năm 2021.</p>
<p style="text-align: right;"><em><strong>Theo nhandan.com.vn</strong></em><br />
&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5088/202009/trong-tai-tro-ly-trong-tai-tap-huan-qua-cac-tinh-huong-gia-dinh-ngay-tren-san-co-2539583/" class="title" title="Trọng tài, trợ lý trọng tài tập huấn qua các tình huống giả định ngay trên sân cỏ">Trọng tài, trợ lý trọng tài tập huấn qua các tình huống giả định ngay trên sân cỏ</a>
      <span class="date-item">(07/09/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202009/cau-chuyen-the-thao-gia-tri-cua-thay-phu-thuy-2539543/" class="title" title="Giá trị của "thầy phù thủy"">Giá trị của "thầy phù thủy"</a>
      <span class="date-item">(04/09/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202009/vpf-thong-bao-ke-hoach-tiep-dien-cac-giai-bong-da-chuyen-nghiep-2020-2539518/" class="title" title="VPF thông báo kế hoạch tiếp diễn các giải bóng đá chuyên nghiệp 2020">VPF thông báo kế hoạch tiếp diễn các giải bóng đá chuyên nghiệp 2020</a>
      <span class="date-item">(03/09/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202009/vpf-thong-bao-ke-hoach-tiep-dien-cac-giai-bong-da-chuyen-nghiep-2020-2539501/" class="title" title="VPF thông báo kế hoạch tiếp diễn các giải bóng đá chuyên nghiệp 2020">VPF thông báo kế hoạch tiếp diễn các giải bóng đá chuyên nghiệp 2020</a>
      <span class="date-item">(02/09/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5110/202009/u19-viet-nam-ket-thuc-dot-tap-trung-lan-thu-ba-2539478/" class="title" title="U19 Việt Nam kết thúc đợt tập trung lần thứ ba">U19 Việt Nam kết thúc đợt tập trung lần thứ ba</a>
      <span class="date-item">(01/09/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202008/cau-chuyen-the-thao-quanh-chuyen-luong-bong-cua-ong-park-2539431/" class="title" title="Quanh chuyện lương bổng của ông Park">Quanh chuyện lương bổng của ông Park</a>
      <span class="date-item">(28/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202008/v-league-va-cup-quoc-gia-tro-lai-vao-thang-9-2539428/" class="title" title="V-League và Cúp quốc gia trở lại vào tháng 9">V-League và Cúp quốc gia trở lại vào tháng 9</a>
      <span class="date-item">(28/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202008/ba-cau-thu-u22-viet-nam-chan-thuong-phai-nghi-tap-2539395/" class="title" title="Ba cầu thủ U22 Việt Nam chấn thương phải nghỉ tập">Ba cầu thủ U22 Việt Nam chấn thương phải nghỉ tập</a>
      <span class="date-item">(27/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5110/202008/doi-tuyen-u22-viet-nam-hoan-tat-kiem-tra-y-te-san-sang-tap-luyen-2539250/" class="title" title="Đội tuyển U22 Việt Nam hoàn tất kiểm tra y tế, sẵn sàng tập luyện">Đội tuyển U22 Việt Nam hoàn tất kiểm tra y tế, sẵn sàng tập luyện</a>
      <span class="date-item">(19/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202008/gia-tri-chuyen-nhuong-doi-tuyen-bong-da-viet-nam-tang-manh-2539318/" class="title" title="Giá trị chuyển nhượng đội tuyển bóng đá Việt Nam tăng mạnh">Giá trị chuyển nhượng đội tuyển bóng đá Việt Nam tăng mạnh</a>
      <span class="date-item">(24/08/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5137;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Nhà thơ Trần Tế Xương - Một nhân cách văn hóa" href="/channel/5093/202008/ky-niem-150-nam-ngay-sinh-nha-tho-tran-te-xuong-5-9-1870-5-9-2020-nha-tho-tran-te-xuong-mot-nhan-cach-van-hoa-2539412/"><img src="/dataimages/202008///original/images1326306_1.jpg" alt="Nhà thơ Trần Tế Xương - Một nhân cách văn hóa"></img></a></th><td class="item active"><a class="avatar" title="Nhà thơ Trần Tế Xương - Một nhân cách văn hóa" href="/channel/5093/202008/ky-niem-150-nam-ngay-sinh-nha-tho-tran-te-xuong-5-9-1870-5-9-2020-nha-tho-tran-te-xuong-mot-nhan-cach-van-hoa-2539412/"><img src="/dataimages/202008///original/images1326306_1.jpg" alt="Nhà thơ Trần Tế Xương - Một nhân cách văn hóa"></img></a><a class="title" href="/channel/5093/202008/ky-niem-150-nam-ngay-sinh-nha-tho-tran-te-xuong-5-9-1870-5-9-2020-nha-tho-tran-te-xuong-mot-nhan-cach-van-hoa-2539412/">Nhà thơ Trần Tế Xương - Một nhân cách văn hóa</a></td></tr><tr><td class="item"><a class="avatar" title="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 1)" href="/channel/5093/202008/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-1-2539387/"><img src="/dataimages/202008///original/images1326253___ng_ch__Tr__ng_Chinh_t_i_k__h_p_th__nh_t__Qu_c_h_i_kho__VIII__th_ng_6_1987.jpg" alt="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 1)"></img></a><a class="title" href="/channel/5093/202008/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-1-2539387/">Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 1)</a></td></tr><tr><td class="item last"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 4)" href="/channel/5093/202008/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-4-2539123/"><img src="/dataimages/202008///original/images1325925_1.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 4)"></img></a><a class="title" href="/channel/5093/202008/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-4-2539123/">Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 4)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5095/202009/khu-cong-nghiep-det-may-rang-dong-ky-ket-hop-dong-cho-2-nha-dau-tu-thu-cap-dau-tien-thue-dat-2539564/" target="_blank">Khu công nghiệp Dệt may Rạng Đông ký kết hợp đồng cho 2 nhà đầu tư thứ cấp đầu tiên thuê đất</a></div><div class="item i2"><a class="title" href="/channel/5084/202009/tac-pham-du-thi-giai-bao-chi-bua-liem-vang-lan-thu-v-2020-lua-chon-doi-ngu-can-bo-du-duc-du-tai-tham-gia-cap-uy-chinh-quyen-cac-cap-nhin-tu-tinh-nong-thon-moi-nam-dinh-ky-4-2539527/" target="_blank">Lựa chọn đội ngũ cán bộ "đủ đức, đủ tài" tham gia cấp ủy, chính quyền các cấp: Nhìn từ tỉnh nông thôn mới Nam Định (kỳ 4)</a></div><div class="item i3"><a class="title" href="/channel/5083/202009/cac-dong-chi-lanh-dao-tinh-du-khai-giang-nam-hoc-moi-2020-2021-2539566/" target="_blank">Các đồng chí lãnh đạo tỉnh dự khai giảng năm học mới 2020-2021</a></div><div class="item i4"><a class="title" href="/channel/5083/202009/ubnd-tinh-trien-khai-nhiem-vu-thang-9-2539530/" target="_blank">UBND tỉnh triển khai nhiệm vụ tháng 9</a></div><div class="item i5"><a class="title" href="/channel/5084/202009/nghi-quyet-ve-viec-chap-thuan-chu-truong-du-an-dau-tu-xay-dung-benh-vien-da-khoa-tinh-nam-dinh-tren-co-so-dieu-chinh-du-an-dau-tu-xay-dung-benh-vien-da-khoa-quy-mo-700-giuong-tinh-nam-dinh-cu-2539537/" target="_blank">Nghị quyết về việc chấp thuận chủ trương Dự án đầu tư xây dựng Bệnh viện Đa khoa tỉnh Nam Định (trên cơ sở điều chỉnh dự án đầu tư xây dựng Bệnh viện Đa khoa quy mô 700 giường tỉnh Nam Định cũ)</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5110&p=1231889&t=Bóng đá trở lại với nhiều âu lo&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>