<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Gặp mặt cán bộ lãnh đạo chủ chốt đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động trên địa bàn tỉnh - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Gặp mặt cán bộ lãnh đạo chủ chốt đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động trên địa bàn tỉnh"/>
  <meta name="description" content="Nhân dịp kỷ niệm 91 năm Ngày thành lập Đảng Cộng sản Việt Nam và đón Xuân Tân Sửu, sáng 6-2-2020, Tỉnh ủy, HĐND, UBND tỉnh đã tổ chức gặp mặt các đồng chí cán bộ lãnh đạo chủ chốt của tỉnh đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động đang sinh sống trên địa bàn tỉnh. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Nhân dịp kỷ niệm 91 năm Ngày thành lập Đảng Cộng sản Việt Nam và đón Xuân Tân Sửu, sáng 6-2-2020, Tỉnh ủy, HĐND, UBND tỉnh đã tổ chức gặp mặt các đồng chí cán bộ lãnh đạo chủ chốt của tỉnh đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động đang sinh sống trên địa bàn tỉnh."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5094/202102/gap-mat-can-bo-lanh-dao-chu-chot-da-nghi-huu-va-cac-anh-hung-llvt-anh-hung-lao-dong-tren-dia-ban-tinh-2542445/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202102/original/1330370_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5094"/>
<input type="hidden" id="cate_name" value="Video Clip"/>
<input type="hidden" id="cate_url" value="/channel/5094/"/>
<input type="hidden" id="article_id" value="1234744"/>
<input type="hidden" id="article_title" value="Gặp mặt cán bộ lãnh đạo chủ chốt đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động trên địa bàn tỉnh"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5094</div>
<div id="cate-title">Truyền hình</div>
<div id="cate-url">/channel/5094/</div>
<div id="cate-uri">videoclip</div>
<div id="article-id">1234744</div>
<div id="article-title">Gặp mặt cán bộ lãnh đạo chủ chốt đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động trên địa bàn tỉnh</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5094/" class="first">Truyền hình</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Gặp mặt cán bộ lãnh đạo chủ chốt đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động trên địa bàn tỉnh</div>
  <div class="date" id="date">Cập nhật lúc<span>11:45, Thứ Bảy, 06/02/2021 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><div align="center" class="video"><div class="media video"><div id="video-87195"><video width="100%" src="/namdinh/videos/202102/87195_c__fakepath_g_pm_tcbcc.mp4" type="video/mp4" poster="/dataimages/202102/original/1330370_Untitled_1.jpg" controls="true">.</video></div></div></div></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5094/202102/hoi-nghi-trien-khai-cong-tac-bau-cu-dai-bieu-quoc-hoi-khoa-xv-va-dai-bieu-hdnd-cac-cap-nhiem-ky-2021-2026-2542423/" class="title" title="Hội nghị triển khai công tác bầu cử đại biểu Quốc hội khoá XV và đại biểu HĐND các cấp nhiệm kỳ 2021 – 2026">Hội nghị triển khai công tác bầu cử đại biểu Quốc hội khoá XV và đại biểu HĐND các cấp nhiệm kỳ 2021 – 2026</a>
      <span class="date-item">(05/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202102/dong-chi-pho-bi-thu-thuong-truc-tinh-uy-tham-chuc-tet-can-bo-chien-si-bo-chqs-tinh-va-bo-chi-huy-bdbp-tinh-2542433/" class="title" title="Đồng chí Phó Bí thư Thường trực Tỉnh uỷ thăm, chúc Tết cán bộ, chiến sĩ Bộ CHQS tỉnh và Bộ chỉ huy BĐBP tỉnh">Đồng chí Phó Bí thư Thường trực Tỉnh uỷ thăm, chúc Tết cán bộ, chiến sĩ Bộ CHQS tỉnh và Bộ chỉ huy BĐBP tỉnh</a>
      <span class="date-item">(05/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202102/dong-chi-chu-tich-ubnd-tinh-tham-chuc-tet-ban-tri-su-giao-hoi-phat-giao-tinh-2542431/" class="title" title="Đồng chí Chủ tịch UBND tỉnh thăm, chúc Tết Ban Trị sự Giáo hội Phật giáo tỉnh">Đồng chí Chủ tịch UBND tỉnh thăm, chúc Tết Ban Trị sự Giáo hội Phật giáo tỉnh</a>
      <span class="date-item">(05/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202102/doan-dai-bieu-toa-tong-giam-muc-ha-noi-chuc-tet-tinh-uy-2542422/" class="title" title="Đoàn đại biểu Tòa Tổng Giám mục Hà Nội chúc Tết Tỉnh ủy">Đoàn đại biểu Tòa Tổng Giám mục Hà Nội chúc Tết Tỉnh ủy</a>
      <span class="date-item">(05/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202102/thuong-tuong-phan-van-giang-uy-vien-bo-chinh-tri-thu-truong-bo-quoc-phong-tham-chuc-tet-tinh-ta-2542359/" class="title" title="Thượng tướng Phan Văn Giang, Ủy viên Bộ Chính trị, Thứ trưởng Bộ Quốc phòng thăm, chúc Tết tỉnh ta">Thượng tướng Phan Văn Giang, Ủy viên Bộ Chính trị, Thứ trưởng Bộ Quốc phòng thăm, chúc Tết tỉnh ta</a>
      <span class="date-item">(03/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202102/cac-doan-dai-bieu-chuc-mung-tinh-uy-nhan-ky-niem-91-nam-ngay-thanh-lap-dang-cong-san-viet-nam-3-2-1930-3-2-2021-2542360/" class="title" title="Các đoàn đại biểu chúc mừng Tỉnh ủy nhân kỷ niệm 91 năm Ngày thành lập Đảng Cộng sản Việt Nam (3-2-1930 - 3-2-2021)">Các đoàn đại biểu chúc mừng Tỉnh ủy nhân kỷ niệm 91 năm Ngày thành lập Đảng Cộng sản Việt Nam (3-2-1930 - 3-2-2021)</a>
      <span class="date-item">(03/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202102/cac-dong-chi-lanh-dao-tinh-tham-tang-qua-gia-dinh-chinh-sach-nguoi-co-cong-nhan-dip-tet-nguyen-dan-tan-suu-2021-2542339/" class="title" title="Các đồng chí lãnh đạo tỉnh thăm, tặng quà gia đình chính sách, người có công nhân dịp Tết Nguyên đán Tân Sửu 2021">Các đồng chí lãnh đạo tỉnh thăm, tặng quà gia đình chính sách, người có công nhân dịp Tết Nguyên đán Tân Sửu 2021</a>
      <span class="date-item">(02/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202102/dong-chi-chu-tich-ubnd-tinh-di-tham-tang-qua-gia-dinh-chinh-sach-huyen-y-yen-nhan-dip-tet-nguyen-dan-tan-suu-2021-2542317/" class="title" title="Đồng chí Chủ tịch UBND tỉnh đi thăm, tặng quà gia đình chính sách huyện Ý Yên nhân dịp Tết Nguyên đán Tân Sửu 2021">Đồng chí Chủ tịch UBND tỉnh đi thăm, tặng quà gia đình chính sách huyện Ý Yên nhân dịp Tết Nguyên đán Tân Sửu 2021</a>
      <span class="date-item">(01/02/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202101/soi-dong-thi-truong-hoa-cay-canh-don-tet-2542292/" class="title" title="Sôi động thị trường hoa, cây cảnh đón Tết">Sôi động thị trường hoa, cây cảnh đón Tết</a>
      <span class="date-item">(30/01/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5094/202101/dong-chi-pho-thu-tuong-chinh-phu-pham-binh-minh-tham-tang-qua-tet-cho-nguoi-ngheo-nhan-dip-tet-nguyen-dan-tan-suu-2021-2542137/" class="title" title="Đồng chí Phó Thủ tướng Chính phủ Phạm Bình Minh thăm, tặng quà Tết cho người nghèo nhân dịp Tết Nguyên đán Tân Sửu 2021">Đồng chí Phó Thủ tướng Chính phủ Phạm Bình Minh thăm, tặng quà Tết cho người nghèo nhân dịp Tết Nguyên đán Tân Sửu 2021</a>
      <span class="date-item">(22/01/2021)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Nét xưa Thành Nam qua những ngôi đình cổ" href="/channel/5093/202102/net-xua-thanh-nam-qua-nhung-ngoi-dinh-co-2542438/"><img src="/dataimages/202101///original/images1329990_1.jpg" alt="Nét xưa Thành Nam qua những ngôi đình cổ"></img></a></th><td class="item active"><a class="avatar" title="Nét xưa Thành Nam qua những ngôi đình cổ" href="/channel/5093/202102/net-xua-thanh-nam-qua-nhung-ngoi-dinh-co-2542438/"><img src="/dataimages/202101///original/images1329990_1.jpg" alt="Nét xưa Thành Nam qua những ngôi đình cổ"></img></a><a class="title" href="/channel/5093/202102/net-xua-thanh-nam-qua-nhung-ngoi-dinh-co-2542438/">Nét xưa Thành Nam qua những ngôi đình cổ</a></td></tr><tr><td class="item"><a class="avatar" title="Đồng chí Trường Chinh với Hội nghị Trung ương lần thứ Tám (5-1941) - kỳ 3" href="/channel/5093/202101/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-hoi-nghi-trung-uong-lan-thu-tam-5-1941-ky-3-2542105/"><img src="/dataimages/202101///original/images1329694_Ch__t_ch_H__Ch__Minh_v__c_c___ng_ch__L__Du_n__Tr__ng_Chinh__Ph_m_H_ng_trong_gi__ngh__gi_i_lao_t_i_k__h_p_th__t___Qu_c_h_i_kho__II.jpg" alt="Đồng chí Trường Chinh với Hội nghị Trung ương lần thứ Tám (5-1941) - kỳ 3"></img></a><a class="title" href="/channel/5093/202101/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-hoi-nghi-trung-uong-lan-thu-tam-5-1941-ky-3-2542105/">Đồng chí Trường Chinh với Hội nghị Trung ương lần thứ Tám (5-1941) - kỳ 3</a></td></tr><tr><td class="item last"><a class="avatar" title="Đồng chí Trường Chinh với Hội nghị Trung ương lần thứ Tám (5-1941) - kỳ 2" href="/channel/5093/202101/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-hoi-nghi-trung-uong-lan-thu-tam-5-1941-ky-2-2541838/"><img src="/dataimages/202101///original/images1329492___ng_ch__Tr__ng_Chinh_t_i___i_h_i_IV__o_n_Thanh_ni_n_C_ng_s_n_H__Ch__Minh__ng_y_20_10_1980_.jpg" alt="Đồng chí Trường Chinh với Hội nghị Trung ương lần thứ Tám (5-1941) - kỳ 2"></img></a><a class="title" href="/channel/5093/202101/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-hoi-nghi-trung-uong-lan-thu-tam-5-1941-ky-2-2541838/">Đồng chí Trường Chinh với Hội nghị Trung ương lần thứ Tám (5-1941) - kỳ 2</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202101/phong-chong-dich-benh-covid-19-cach-ly-tap-trung-3-truong-hop-f1-lien-quan-den-benh-nhan-covid-19-o-quang-ninh-2542254/" target="_blank">Cách ly tập trung 3 trường hợp F1 liên quan đến bệnh nhân COVID-19 ở Quảng Ninh</a></div><div class="item i2"><a class="title" href="/channel/5083/202102/thong-tin-nguoi-tu-ha-noi-ve-nam-dinh-phai-cach-ly-tap-trung-la-khong-chinh-xac-2542390/" target="_blank">Thông tin người từ Hà Nội về Nam Định phải cách ly tập trung là không chính xác</a></div><div class="item i3"><a class="title" href="/channel/5083/202101/tam-dung-van-tai-hanh-khach-diden-tinh-quang-ninh-va-thanh-pho-chi-linh-tinh-hai-duong-de-phong-chong-dich-covid-19-2542260/" target="_blank">Tạm dừng vận tải hành khách đi/đến tỉnh Quảng Ninh và thành phố Chí Linh (tỉnh Hải Dương) để phòng, chống dịch COVID-19</a></div><div class="item i4"><a class="title" href="/channel/5096/202101/hom-nay-281-dai-hoi-xiii-nghe-bao-cao-xem-xet-cong-tac-nhan-su-2542246/" target="_blank">Hôm nay (28/1): Đại hội XIII nghe báo cáo, xem xét công tác nhân sự</a></div><div class="item i5"><a class="title" href="/channel/5083/202102/thuong-tuong-phan-van-giang-uy-vien-bo-chinh-tri-tong-tham-muu-truong-qdnd-viet-nam-ve-tham-chuc-tet-tai-tinh-ta-2542362/" target="_blank">Thượng tướng Phan Văn Giang, Ủy viên Bộ Chính trị, Tổng Tham mưu trưởng QĐND Việt Nam về thăm, chúc Tết tại tỉnh ta</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5094&p=1234744&t=Gặp mặt cán bộ lãnh đạo chủ chốt đã nghỉ hưu và các Anh hùng LLVT, Anh hùng lao động trên địa bàn tỉnh&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>