<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Những người mưu sinh đường phố - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Những người mưu sinh đường phố"/>
  <meta name="description" content="Ở thành phố Nam Định, hình ảnh những người gánh hàng, đẩy hàng rong đi bán dạo với các loại bánh, xôi, chè, rau củ, trái cây&hellip; hay đánh giày mưu sinh ở một góc phố nhỏ đã trở nên quen thuộc. Họ đã góp phần tạo nên bức tranh cuộc sống nhiều màu sắc của thành phố hàng trăm năm tuổi này. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Ở thành phố Nam Định, hình ảnh những người gánh hàng, đẩy hàng rong đi bán dạo với các loại bánh, xôi, chè, rau củ, trái cây&hellip; hay đánh giày mưu sinh ở một góc phố nhỏ đã trở nên quen thuộc. Họ đã góp phần tạo nên bức tranh cuộc sống nhiều màu sắc của thành phố hàng trăm năm tuổi này."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5092/202002/nhung-nguoi-muu-sinh-duong-pho-2535716/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202002/original/images1322179_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/common/js/head.load.min.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/flat/desktop/desktop.js?_dc= 1211221453">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script type="text/javascript" src="http://truelife.vn/of/101165/common/adman/js/phongsukysu.js">,</script>
<script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5092"/>
<input type="hidden" id="cate_name" value="Phóng sự - Ký sự"/>
<input type="hidden" id="cate_url" value="/channel/5092/"/>
<input type="hidden" id="article_id" value="1227957"/>
<input type="hidden" id="article_title" value="Những người mưu sinh đường phố"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5092</div>
<div id="cate-title">Phóng sự - Ký sự</div>
<div id="cate-url">/channel/5092/</div>
<div id="cate-uri">phongsukysu</div>
<div id="article-id">1227957</div>
<div id="article-title">Những người mưu sinh đường phố</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5092/" class="first">Phóng sự - Ký sự</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Những người mưu sinh đường phố</div>
  <div class="date" id="date">Cập nhật lúc<span>07:50, Thứ Sáu, 14/02/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><em><strong>Ở thành phố Nam Định, hình ảnh những người gánh hàng, đẩy hàng rong đi bán dạo với các loại bánh, xôi, chè, rau củ, trái cây&hellip; hay đánh giày mưu sinh ở một góc phố nhỏ đã trở nên quen thuộc. Họ đã góp phần tạo nên bức tranh cuộc sống nhiều màu sắc của thành phố hàng trăm năm tuổi này.</strong></em></p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img align="middle" alt="Người bán hàng rong đẩy xe trái cây đi bán trên địa bàn thành phố Nam Định.  Bài và ảnh: Văn Huỳnh" src="/dataimages/202002/original/images1322179_Untitled_1.jpg" style="width: 450px; height: 253px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Người bán hàng rong đẩy xe trái cây đi bán trên địa bàn thành phố Nam Định.</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Với hơn 30 năm đánh giày tại đường Phù Nghĩa (thành phố Nam Định), ông Nguyễn Văn Hiệp ở phường Hạ Long đã gắn gần trọn cuộc đời với nghề, từ lúc còn là chàng thanh niên cho đến khi được gọi bằng ông. Khách hàng của ông chủ yếu là khách quen bởi những người đã được ông chăm sóc giày một lần sẽ không bao giờ quên. Ông Hiệp cho biết: &ldquo;Làm nghề gì cũng cần có cái tâm. Đánh giày cũng vậy. Bốn chiếc bàn chải là bốn công đoạn để đôi giày của khách được chăm sóc tốt nhất, nước xi đảm bảo độ bền và bóng loáng&rdquo;. Chẳng thế mà tên ông Hiệp đánh giày trở nên quen thuộc với người dân khu vực phường Hạ Long. Bằng cái tâm làm nghề và đôi bàn tay khéo léo, ông khiến những đôi giày lấm bụi, hoen ố trở nên sáng bóng. Mỗi đôi giày, dép khâu trong khoảng 5-20 phút, tiền công chừng 10-30 nghìn đồng tùy loại khó hay dễ; sửa những lỗi nhỏ như đóng lại đế hay dán gót thì tiền công khoảng 10-15 nghìn đồng. Với những lỗi nhỏ, chỉ cần dán keo thì ông thường... miễn phí. Những ngày đông khách, ông có thể đánh, sửa chữa được 30-40 đôi giày, thu nhập khoảng 300-400 nghìn đồng. Tháng nào cũng vậy, trừ chi phí mua nguyên liệu, ông Hiệp có thu nhập vài triệu đồng chăm lo cho cuộc sống gia đình.&nbsp;</p>
<p style="text-align: justify;">Ngoài công việc như ông Hiệp ngồi cố định một chỗ thì nghề bán hàng rong được nhiều phụ nữ lựa chọn bởi nghề này chỉ cần ít vốn, bán đến đâu biết lãi đến đó. Tiếp xúc và trò chuyện với họ mới thấy được những nỗi vất vả, mưu sinh của nghề. Đối với họ, bán hàng cũng là cái duyên, có người chỉ bán quanh quẩn khu vực quen thuộc, nhưng có người phải gánh hoặc đẩy xe đi rất xa mới bán được. Hơn 20 năm qua, cứ 4 giờ sáng là bà Trần Thị Thêu, 55 tuổi ở huyện Lý Nhân (Hà Nam) lại lên chiếc xe đạp cũ kĩ chở trái cây đến các khu dân cư trên địa bàn thành phố Nam Định để bán. Mỗi ngày bà Thêu đạp xe hàng chục cây số cùng hai sọt hàng nặng trĩu. Ở tuổi 55 nhưng nhìn bà già hơn tuổi bởi làn da ngăm đen vì nắng mưa, lao động vất vả. Bà Thêu cho biết: &ldquo;Nhà có hai người con, thu nhập từ làm nông nghiệp bấp bênh không đủ nuôi sống gia đình, nhờ công việc bán trái cây rong khắp đường phố mà tôi nuôi các con khôn lớn. Bây giờ tuổi đã cao nhưng ngày nào còn sức tôi vẫn đi khắp các chợ để bán; mỗi ngày cũng kiếm được 150-200 nghìn đồng để trang trải cuộc sống&rdquo;.&nbsp;</p>
<p style="text-align: justify;">Đó là hai trong số rất nhiều lao động đang hàng ngày mưu sinh trên khắp các con đường, ngõ phố trên địa bàn thành phố Nam Định. Tiến trình công nghiệp hóa, hiện đại hóa nông nghiệp, nông thôn là nguyên nhân khiến nhiều lao động nông thôn ra thành phố tìm kiếm việc làm. Mỗi người mỗi nghề, dựa vào khả năng, sức lao động để lựa chọn nghề phù hợp với bản thân. Trong đội quân ra thành phố tìm kiếm việc làm, thành phần đa dạng, đó đều là những người trung tuổi, phụ nữ, nam giới... Phần lớn những người ra thành phố kiếm kế mưu sinh đều quá độ tuổi tuyển dụng của các nhà máy, xí nghiệp tại các khu, cụm công nghiệp trong tỉnh. Vì vậy một bộ phận trong số họ chọn vỉa hè và chợ lao động để mưu sinh.</p>
<p style="text-align: justify;">Cuộc mưu sinh đường phố thấm đẫm những nhọc nhằn, vất vả! Thế nhưng, vì cuộc sống họ vẫn ngày ngày rong ruổi trên đường, kiếm sống bằng công sức của mình để chăm lo cho gia đình bằng đồng tiền lao động chính đáng./.</p>
<p style="text-align: right;"><em>Bài và ảnh:</em> <strong>Văn Huỳnh</strong></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5092/202002/nguoi-dam-me-lam-long-chim-nghe-thuat-2535714/" class="title" title="Người đam mê làm lồng chim nghệ thuật">Người đam mê làm lồng chim nghệ thuật</a>
      <span class="date-item">(14/02/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5105/202002/siet-chat-quan-ly-thi-truong-dich-vu-mua-le-hoi-2535635/" class="title" title="Siết chặt quản lý thị trường dịch vụ mùa lễ hội">Siết chặt quản lý thị trường dịch vụ mùa lễ hội</a>
      <span class="date-item">(11/02/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202002/det-may-nam-dinh-tiep-tuc-khang-dinh-vi-the-2535628/" class="title" title="Dệt may Nam Định tiếp tục khẳng định vị thế">Dệt may Nam Định tiếp tục khẳng định vị thế</a>
      <span class="date-item">(11/02/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5092/202002/phong-chong-dich-benh-do-chung-moi-cua-virus-corona-quyet-liet-phong-chong-ngan-ngua-lay-lan-dich-benh-do-ncov-2535537/" class="title" title="Quyết liệt phòng, chống, ngăn ngừa lây lan dịch bệnh do nCoV">Quyết liệt phòng, chống, ngăn ngừa lây lan dịch bệnh do nCoV</a>
      <span class="date-item">(05/02/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5092/202001/suc-xuan-tren-cac-cong-trinh-giao-thong-trong-diem-2535428/" class="title" title="Sức xuân trên các công trình giao thông trọng điểm">Sức xuân trên các công trình giao thông trọng điểm</a>
      <span class="date-item">(31/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5092/202001/tet-sum-vay-cung-nguoi-lao-dong-2535319/" class="title" title=""Tết sum vầy" cùng người lao động">"Tết sum vầy" cùng người lao động</a>
      <span class="date-item">(17/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5092/202001/xuan-moi-tren-que-huong-tan-khanh-2535356/" class="title" title="Xuân mới trên quê hương Tân Khánh">Xuân mới trên quê hương Tân Khánh</a>
      <span class="date-item">(20/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5092/202001/gan-bo-voi-rung-ngap-man-2535325/" class="title" title="Gắn bó với rừng ngập mặn">Gắn bó với rừng ngập mặn</a>
      <span class="date-item">(17/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5092/202001/nhon-nhip-cho-xuan-lieu-de-2535332/" class="title" title="Nhộn nhịp chợ Xuân Liễu Đề">Nhộn nhịp chợ Xuân Liễu Đề</a>
      <span class="date-item">(17/01/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5092/202001/chuyen-ve-nhung-cuu-chien-binh-duoc-ket-nap-dang-tren-chien-hao-2535227/" class="title" title="Chuyện về những cựu chiến binh được kết nạp Đảng trên chiến hào">Chuyện về những cựu chiến binh được kết nạp Đảng trên chiến hào</a>
      <span class="date-item">(13/01/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5134;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 7)" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-7-2535674/"><img src="/dataimages/202002///original/images1322095___ng_ch__Tr__ng_Chinh_trao___i_c_ng_t_c_b_o_ch__v_i_c_n_b__b_o_Nh_n_D_n___Vi_t_B_c.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 7)"></img></a></th><td class="item active"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 7)" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-7-2535674/"><img src="/dataimages/202002///original/images1322095___ng_ch__Tr__ng_Chinh_trao___i_c_ng_t_c_b_o_ch__v_i_c_n_b__b_o_Nh_n_D_n___Vi_t_B_c.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 7)"></img></a><a class="title" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-7-2535674/">Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 7)</a></td></tr><tr><td class="item"><a class="avatar" title="Giữ trọn niềm tin" href="/channel/5093/202002/giu-tron-niem-tin-2535583/"><img src="/dataimages/202002///original/images1322026_Untitled_1.jpg" alt="Giữ trọn niềm tin"></img></a><a class="title" href="/channel/5093/202002/giu-tron-niem-tin-2535583/">Giữ trọn niềm tin</a></td></tr><tr><td class="item last"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 6)" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-6-2535538/"><img src="/dataimages/202002///original/images1321945___ng_ch__Tr__ng_Chinh_th_m_v__tr_ng_c_y_l_u_ni_m_t_i_khu_v_c___n_th__c_c_Vua_H_ng___V_nh_Ph___ng_y_9_5_1971.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 6)"></img></a><a class="title" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-6-2535538/">Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 6)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202002/thanh-lap-benh-xa-da-chien-tiep-nhan-benh-nhan-nghi-nhiem-virus-corona-ncov-tai-thi-tran-goi-vu-ban-2535533/" target="_blank">Thành lập Bệnh xá dã chiến tiếp nhận bệnh nhân nghi nhiễm virus Corona (nCov) tại thị trấn Gôi (Vụ Bản)</a></div><div class="item i2"><a class="title" href="/channel/5083/202002/dong-chi-bi-thu-tinh-uy-kiem-tra-cong-tac-phong-chong-dich-benh-do-ncov-tai-mot-so-don-vi-2535530/" target="_blank">Đồng chí Bí thư Tỉnh ủy kiểm tra công tác phòng, chống dịch bệnh do nCoV tại một số đơn vị</a></div><div class="item i3"><a class="title" href="/channel/5095/202002/tung-bung-ngay-hoi-giao-quan-2535643/" target="_blank">Tưng bừng ngày hội giao quân</a></div><div class="item i4"><a class="title" href="/channel/5085/202002/trien-khai-ke-hoach-phat-trien-he-thong-do-thi-den-nam-2030-2535573/" target="_blank">Triển khai kế hoạch phát triển hệ thống đô thị đến năm 2030</a></div><div class="item i5"><a class="title" href="/channel/5083/202002/sang-mai-11-2-cac-dia-phuong-to-chuc-giao-quan-dau-xuan-2535595/" target="_blank">Sáng mai, 11-2: Các địa phương tổ chức giao quân đầu xuân</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5092&p=1227957&t=Những người mưu sinh đường phố&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>