<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Iran đặt ưu tiên dỡ bỏ trừng phạt - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Iran đặt ưu tiên dỡ bỏ trừng phạt"/>
  <meta name="description" content="Các cuộc đàm phán nhằm khôi phục thỏa thuận hạt nhân mang tên Kế hoạch hành động chung toàn diện (JCPOA) được nối lại vào giữa tuần này tại Vienna (Áo), sau khi bị hoãn hôm 5/12. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Các cuộc đàm phán nhằm khôi phục thỏa thuận hạt nhân mang tên Kế hoạch hành động chung toàn diện (JCPOA) được nối lại vào giữa tuần này tại Vienna (Áo), sau khi bị hoãn hôm 5/12."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5089/202112/iran-dat-uu-tien-do-bo-trung-phat-2547989/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202112/original/images1337267_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5089"/>
<input type="hidden" id="cate_name" value="Quốc tế"/>
<input type="hidden" id="cate_url" value="/channel/5089/"/>
<input type="hidden" id="article_id" value="1240224"/>
<input type="hidden" id="article_title" value="Iran đặt ưu tiên dỡ bỏ trừng phạt"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5089</div>
<div id="cate-title">Quốc tế</div>
<div id="cate-url">/channel/5089/</div>
<div id="cate-uri">quocte</div>
<div id="article-id">1240224</div>
<div id="article-title">Iran đặt ưu tiên dỡ bỏ trừng phạt</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5089/" class="first">Quốc tế</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Iran đặt ưu tiên dỡ bỏ trừng phạt</div>
  <div class="date" id="date">Cập nhật lúc<span>08:04, Thứ Ba, 07/12/2021 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:22px;"><strong>C</strong></span>ác cuộc đàm phán nhằm khôi phục thỏa thuận hạt nhân mang tên Kế hoạch hành động chung toàn diện (JCPOA) được nối lại vào giữa tuần này tại Vienna (Áo), sau khi bị hoãn hôm 5/12.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Cuộc họp giữa đại diện Iran và các cường quốc về khôi phục đàm phán hạt nhân Kế hoạch hành động chung toàn diện (JCPOA) tại Vienna, Áo ngày 27/4/2021. (Ảnh: THX/TTXVN)" src="/dataimages/202112/original/images1337267_1.jpg" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Cuộc họp giữa đại diện Iran và các cường quốc về khôi phục đàm phán hạt nhân Kế hoạch hành động chung toàn diện (JCPOA) tại Vienna, Áo ngày 27/4/2021. (Ảnh: THX/TTXVN)</em></td>
</tr>
</tbody>
</table>
<div class="detail-content-body ">
<p style="text-align: justify;">Trước thềm đàm phán, giới chức ngoại giao Iran nhắc lại quan điểm cho rằng, việc Mỹ lưỡng lự dỡ bỏ tất cả các lệnh trừng phạt chống Iran là rào cản chính đối với nỗ lực hồi sinh JCPOA. Iran cũng cho rằng, một thỏa thuận sẽ &ldquo;trong tầm tay&rdquo; nếu các cường quốc châu Âu thể hiện nghiêm túc và linh hoạt.</p>
<p style="text-align: justify;">Trưởng đoàn đàm phán hạt nhân của Iran, Thứ trưởng Ngoại giao Ali Bagheri Kani (A.Ca-ni) cho biết, Iran đã gửi hai dự thảo đề xuất tới các bên còn tham gia JCPOA, trong đó một đề xuất về dỡ bỏ các lệnh trừng phạt và một đề xuất về các &ldquo;giới hạn hạt nhân&rdquo; của Iran. Sắp tới, Tehran tiếp tục đưa ra dự thảo đề xuất thứ ba, về cơ chế, thời gian xác minh và các vấn đề liên quan việc bảo đảm ngăn chặn Mỹ tái rút khỏi thỏa thuận.</p>
<p style="text-align: justify;">Trước đó, Bộ Ngoại giao Mỹ cho rằng, thời gian còn rất ngắn và Mỹ vẫn muốn khôi phục thỏa thuận hạt nhân, trong đó Iran hạn chế chương trình hạt nhân của mình để đổi lấy việc được giảm bớt các lệnh trừng phạt kinh tế. Bộ trưởng Ngoại giao Mỹ Antony Blinken (A.Bin-ken) cho biết, Mỹ sẽ không để Iran kéo dài đàm phán và tiếp tục thúc đẩy chương trình hạt nhân; Washington sẽ theo đuổi lựa chọn khác nếu ngoại giao thất bại.</p>
<p style="text-align: right;"><em><strong>Theo nhandan.com.vn</strong></em></p>
</div>
<p style="text-align: justify;">&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5089/202112/nga-va-an-do-tang-cuong-hop-tac-quoc-phong-2547988/" class="title" title="Nga và Ấn Độ tăng cường hợp tác quốc phòng">Nga và Ấn Độ tăng cường hợp tác quốc phòng</a>
      <span class="date-item">(07/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/viet-nam-keu-goi-tang-cuong-ho-tro-nhan-dao-cho-cong-hoa-dan-chu-congo-2547986/" class="title" title="Việt Nam kêu gọi tăng cường hỗ trợ nhân đạo cho Cộng hòa Dân chủ Congo">Việt Nam kêu gọi tăng cường hỗ trợ nhân đạo cho Cộng hòa Dân chủ Congo</a>
      <span class="date-item">(07/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/nhat-ban-tiep-tuc-chia-se-voi-my-chi-phi-duy-tri-luc-luong-don-tru-2547985/" class="title" title="Nhật Bản tiếp tục chia sẻ với Mỹ chi phí duy trì lực lượng đồn trú">Nhật Bản tiếp tục chia sẻ với Mỹ chi phí duy trì lực lượng đồn trú</a>
      <span class="date-item">(07/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/67-thanh-vien-wto-dat-thoa-thuan-lich-su-2547964/" class="title" title="67 thành viên WTO đạt thỏa thuận lịch sử">67 thành viên WTO đạt thỏa thuận lịch sử</a>
      <span class="date-item">(06/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/gan-50-doanh-nghiep-o-nhat-ban-se-tang-luong-cho-nguoi-lao-dong-2547963/" class="title" title="Gần 50% doanh nghiệp ở Nhật Bản sẽ tăng lương cho người lao động">Gần 50% doanh nghiệp ở Nhật Bản sẽ tăng lương cho người lao động</a>
      <span class="date-item">(06/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/eu-can-nhac-mo-phai-bo-ngoai-giao-chung-tai-afghanistan-2547967/" class="title" title="EU cân nhắc mở phái bộ ngoại giao chung tại Afghanistan">EU cân nhắc mở phái bộ ngoại giao chung tại Afghanistan</a>
      <span class="date-item">(06/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/tong-thong-my-cong-bo-ke-hoach-doi-pho-voi-cac-bien-the-sars-cov-2-2547947/" class="title" title="Tổng thống Mỹ công bố kế hoạch đối phó với các biến thể SARS-CoV-2">Tổng thống Mỹ công bố kế hoạch đối phó với các biến thể SARS-CoV-2</a>
      <span class="date-item">(03/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/lien-hop-quoc-nhu-cau-cuu-tro-nhan-dao-se-tang-manh-trong-nam-2022-2547946/" class="title" title="Liên hợp quốc: Nhu cầu cứu trợ nhân đạo sẽ tăng mạnh trong năm 2022">Liên hợp quốc: Nhu cầu cứu trợ nhân đạo sẽ tăng mạnh trong năm 2022</a>
      <span class="date-item">(03/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/cac-nuoc-eu-bat-dong-ve-giai-phap-ung-pho-voi-gia-nang-luong-tang-2547948/" class="title" title="Các nước EU bất đồng về giải pháp ứng phó với giá năng lượng tăng">Các nước EU bất đồng về giải pháp ứng phó với giá năng lượng tăng</a>
      <span class="date-item">(03/12/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202112/my-xac-nhan-truong-hop-dau-tien-mac-bien-the-omicron-2547944/" class="title" title="Mỹ xác nhận trường hợp đầu tiên mắc biến thể Omicron">Mỹ xác nhận trường hợp đầu tiên mắc biến thể Omicron</a>
      <span class="date-item">(03/12/2021)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5135;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 3)" href="/channel/5093/202111/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-va-cong-hien-cua-dong-chi-truong-chinh-trong-lanh-dao-giu-vung-thanh-qua-cua-cach-mang-thang-tam-1945-1946-ky-3-2547781/"><img src="/dataimages/202111///original/images1336639_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_v__c_c___ng_ch__l_nh___o___ng__Nh__n__c_trong_L____n_Trung___ng___ng_v__Ch_nh_ph__tr__v__Th_____H__N_i__ng_y_1_1_1955.jpg" alt="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 3)"></img></a></th><td class="item active"><a class="avatar" title="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 3)" href="/channel/5093/202111/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-va-cong-hien-cua-dong-chi-truong-chinh-trong-lanh-dao-giu-vung-thanh-qua-cua-cach-mang-thang-tam-1945-1946-ky-3-2547781/"><img src="/dataimages/202111///original/images1336639_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_v__c_c___ng_ch__l_nh___o___ng__Nh__n__c_trong_L____n_Trung___ng___ng_v__Ch_nh_ph__tr__v__Th_____H__N_i__ng_y_1_1_1955.jpg" alt="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 3)"></img></a><a class="title" href="/channel/5093/202111/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-va-cong-hien-cua-dong-chi-truong-chinh-trong-lanh-dao-giu-vung-thanh-qua-cua-cach-mang-thang-tam-1945-1946-ky-3-2547781/">Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 3)</a></td></tr><tr><td class="item"><a class="avatar" title="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 2)" href="/channel/5093/202111/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-va-cong-hien-cua-dong-chi-truong-chinh-trong-lanh-dao-giu-vung-thanh-qua-cua-cach-mang-thang-tam-1945-1946-ky-2-2547521/"><img src="/dataimages/202111///original/images1336634_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_t_i_cu_c_h_p_H_i___ng_Ch_nh_ph___n_m_1959.jpg" alt="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 2)"></img></a><a class="title" href="/channel/5093/202111/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-va-cong-hien-cua-dong-chi-truong-chinh-trong-lanh-dao-giu-vung-thanh-qua-cua-cach-mang-thang-tam-1945-1946-ky-2-2547521/">Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 2)</a></td></tr><tr><td class="item last"><a class="avatar" title="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 1)" href="/channel/5093/202110/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-va-cong-hien-cua-dong-chi-truong-chinh-trong-lanh-dao-giu-vung-thanh-qua-cua-cach-mang-thang-tam-1945-1946-ky-1-2547104/"><img src="/dataimages/202110///original/images1336064_Ch__t_ch_H__Ch__Minh_v__c_c___ng_ch__Tr__ng_Chinh__Ph_m_V_n___ng__V__Nguy_n_Gi_p_t_i_Chi_n_khu_Vi_t_B_c.jpg" alt="Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 1)"></img></a><a class="title" href="/channel/5093/202110/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-va-cong-hien-cua-dong-chi-truong-chinh-trong-lanh-dao-giu-vung-thanh-qua-cua-cach-mang-thang-tam-1945-1946-ky-1-2547104/">Vai trò và cống hiến của đồng chí Trường Chinh trong lãnh đạo giữ vững thành quả của cách mạng Tháng Tám (1945-1946) (kỳ 1)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202111/ghi-nhan-hang-chuc-ca-f0-cong-dong-thanh-pho-nam-dinh-ra-thong-bao-khan-2547882/" target="_blank">Ghi nhận hàng chục ca F0 cộng đồng, thành phố Nam Định ra thông báo khẩn</a></div><div class="item i2"><a class="title" href="/channel/5083/202111/thanh-pho-nam-dinh-ghi-nhan-chum-ca-f0-phuc-tap-tai-phuong-nang-tinh-2547858/" target="_blank">Thành phố Nam Định ghi nhận chùm ca F0 phức tạp tại phường Năng Tĩnh</a></div><div class="item i3"><a class="title" href="/channel/5083/202111/thiet-lap-vung-cach-ly-y-te-tai-truong-thpt-tran-hung-dao-2547884/" target="_blank">Thiết lập vùng cách ly y tế tại Trường THPT Trần Hưng Đạo</a></div><div class="item i4"><a class="title" href="/channel/5083/202112/huyen-y-yen-ghi-nhan-chum-ca-f0-cong-dong-tai-xa-yen-nghia-2547926/" target="_blank">Huyện Ý Yên ghi nhận chùm ca F0 cộng đồng tại xã Yên Nghĩa</a></div><div class="item i5"><a class="title" href="/channel/5083/202112/huyen-vu-ban-ghi-nhan-chum-ca-f0-tai-truong-thcs-xa-thanh-loi-2547971/" target="_blank">Huyện Vụ Bản ghi nhận chùm ca F0 tại Trường THCS xã Thành Lợi</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script><!-- 07-12-2021 10:47:23--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' rel='dofollow' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xo so mien trung</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://ketquaveso.com/xsmt-kqxsmt-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://xsmn.me/xsmb-sxmb-kqxsmb-xstd-xshn-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://minhkiem.vn/'>game online hay nhat</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://taxitai.org/dich-vu-chuyen-van-phong-tron-goi'>chuyển văn phòng tphcm</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://muaphelieu247.com/thu-mua-phe-lieu-inox-gia-cao-nhat'>Thu mua phế liệu inox</a></li></div><div><li class="item">Viettel Store - <b><a target='_blank'  rel='nofollow' href='https://viettelstore.vn/'> Cửa hàng bán điện thoại </a></b> số 1 tại Việt Nam</li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://muaphelieu24h.net/thu-mua-phe-lieu-sat-thep-gia-cao-nhat'>thu mua phế liệu sắt</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://chuyennha24h.net/dich-vu/van-chuyen-van-phong'>Chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://top10tphcm.com/top-10-cong-ty-thu-mua-phe-lieu-gia-cao-uy-tin-tai-tphcm'>công ty thu mua phế liệu</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://reviewinvest.com/'>Review Invest</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://bongdawap.com/ket-qua-bong-da.html'>kết quả bóng đá hôm nay</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://www.facebook.com/topcacdongmyphamlamdepchinhhangdangmuanhathiennay/'>Mỹ phẩm chính hãng</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://dichvuchuyennhatrongoi.org/chuyen-nha-tron-goi-chuyen-nghiep'>chuyển nhà giá rẻ</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://taxitai.org/dich-vu-chuyen-nha-tron-goi'>taxi tải chuyển nhà</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://dichvuchuyendo.net/dich-vu-chuyen-nha'>Dịch vụ chuyển nhà TPHCM</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://phelieuquangdat.com'>mua phế liệu</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://xaynhahcm.net/xay-dung-nha-xuong'>xaynhahcm.net</a></li></div><div><li class="item"><a target='_blank' rel='dofollow' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển dọn nhà</a></li></div><div><li class="item"><a target='_blank' rel='nofollow' href='https://congtyvesinh24h.net/dich-vu/ve-sinh-nha-xuong'>vệ sinh nhà xưởng</a></li></div><div><li class="item">chon mua <b><a target='_blank'  rel='nofollow' href='https://simsodep.co'>sim so dep</a></b> giá rẻ uy tín</li></div><div><li class="item">chon mua <b><a target='_blank'  rel='nofollow' href='https://simsodep.net.vn'>sim so dep</a></b>giá rẻ uy tín</li></div><div><li class="item"><a target='_blank' rel='nofollow' href='https://mt3q.vn/'>chơi game online miễn phí</a></li></div><div><li class="item">công ty sim số đẹp <b><a target='_blank'  rel='nofollow' href='https://khosim.com'>khosim.com</a></b>giá rẻ uy tín</li></div><div><li class="item"><a target='_blank' rel='nofollow' href='https://dietcontrungtphcm.net/'>Công ty diệt côn trùng Anh Thư</a></li></div><div><li class="item"><a target='_blank' rel='nofollow' href='https://congtyvesinh24h.net'>https://congtyvesinh24h.net</a></li></div><div><li class="item"><a target='_blank' rel='nofollow' href='https://aothunnhatban.vn/ao-thun-dong-phuc-cong-ty-lop-tai-tphcm'>Áo thun đồng phục</a></li></div><div><li class="item"><a target='_blank' rel='nofollow' href='https://khutrungxanh.com'>Diệt CônTrùng Khử Trùng Xanh - GFC</a></li></div><div><li class="item"><a target='_blank' rel='nofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-phu-quoc.html'>vé máy bay đi phú quốc</a></li></div><div><li class="item"><a target='_blank' rel='nofollow' href='https://bancalucky88.com'>https://bancalucky88.com</a></li></div></div><script type="text/javascript">      var headTag = document.getElementsByTagName("head")[0];if(typeof jQuery=='undefined') {	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')}</script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script><script type="text/javascript">try{    setTimeout(function(){             jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script>
<style>
.textlink_embed{
display: none;
}
</style></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>
<script type="text/javascript">
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5089&p=1240224&t=Iran đặt ưu tiên dỡ bỏ trừng phạt&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>