<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Mỹ hạ cảnh báo đi lại đối với hơn 110 quốc gia - Báo Nam Định điện tử</title>
  <meta property="og:title" content="tin vắn quốc tế:Mỹ hạ cảnh báo đi lại đối với hơn 110 quốc gia"/>
  <meta name="description" content="Ngày 8-6, Trung tâm Kiểm soát và phòng ngừa dịch bệnh (CDC) Mỹ thông báo đã nới lỏng cảnh báo đi lại đối với 110 quốc gia, trong đó có Nhật Bản, quốc gia chủ nhà của Olympic Tokyo. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Ngày 8-6, Trung tâm Kiểm soát và phòng ngừa dịch bệnh (CDC) Mỹ thông báo đã nới lỏng cảnh báo đi lại đối với 110 quốc gia, trong đó có Nhật Bản, quốc gia chủ nhà của Olympic Tokyo."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5089/202106/tin-van-quoc-te-my-ha-canh-bao-di-lai-doi-voi-hon-110-quoc-gia-2544562/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202106/original/images1333096_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5089"/>
<input type="hidden" id="cate_name" value="Quốc tế"/>
<input type="hidden" id="cate_url" value="/channel/5089/"/>
<input type="hidden" id="article_id" value="1236819"/>
<input type="hidden" id="article_title" value="Mỹ hạ cảnh báo đi lại đối với hơn 110 quốc gia"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5089</div>
<div id="cate-title">Quốc tế</div>
<div id="cate-url">/channel/5089/</div>
<div id="cate-uri">quocte</div>
<div id="article-id">1236819</div>
<div id="article-title">Mỹ hạ cảnh báo đi lại đối với hơn 110 quốc gia</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5089/" class="first">Quốc tế</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div class="subtitle">tin vắn quốc tế</div>
  <div id="title" class="title">Mỹ hạ cảnh báo đi lại đối với hơn 110 quốc gia</div>
  <div class="date" id="date">Cập nhật lúc<span>07:38, Thứ Năm, 10/06/2021 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:20px;"><strong>N</strong></span>gày 8-6, Trung tâm Kiểm soát và phòng ngừa dịch bệnh (CDC) Mỹ thông báo đã nới lỏng cảnh báo đi lại đối với 110 quốc gia, trong đó có Nhật Bản, quốc gia chủ nhà của Olympic Tokyo.</p>
<p style="text-align: justify;">CDC đã hạ từ Cấp độ 4 - mức cao nhất, khuyến nghị dừng hoàn toàn mọi hoạt động đi lại - xuống Cấp độ 3 đối với 61 quốc gia,&nbsp; cho phép các cá nhân đã tiêm vaccine phòng COVID-19 đầy đủ được đến Mỹ. Trong số 61 quốc gia được hạ mức cảnh báo đi lại xuống Cấp độ 3 ngoài Nhật Bản còn có các nước như Pháp, Nam Phi, Canada, Mexico, Nga, Đức, Tây Ban Nha và Italy. Theo người phát ngôn của CDC Mỹ, cơ quan này cũng hạ mức cảnh báo đi lại từ Cấp độ 2 xuống Cấp độ 1 đối với 50 quốc gia và vùng lãnh thổ. Những quốc gia ở nhóm cảnh báo nguy cơ dịch bệnh thấp nhất gồm Singapore, Israel, Hàn Quốc, Iceland, Belize và Albania.</p>
<p style="text-align: justify;"><strong>Canada đánh thuế các &ldquo;đại gia&rdquo; công nghệ</strong></p>
<p style="text-align: justify;"><span style="font-size:20px;"><strong>B</strong></span>ộ trưởng Tài chính Canada Chrystia Freeland cho biết, nước này sẽ đơn phương áp thuế các &ldquo;đại gia&rdquo; công nghệ, bắt đầu từ ngày 1-1-2022. Theo Global and Mail, thông báo trên được đưa ra sau khi Nhóm các nền kinh tế phát triển nhất thế giới (G7) nhất trí ủng hộ mức thuế tối thiểu 15% được áp dụng đối với các doanh nghiệp trên quy mô toàn cầu. Mục tiêu nhằm ngăn chặn các công ty đa quốc gia trốn thuế bằng cách báo cáo lợi nhuận ở các quốc gia có mức thuế suất thấp. G7 cũng tán thành các đề xuất nhằm khiến các công ty lớn nhất thế giới - bao gồm những gã khổng lồ công nghệ có trụ sở tại Mỹ - nộp thuế ở những quốc gia nơi họ có nhiều doanh thu mặc dù không đặt trụ sở. Bà Freeland cho biết, điều quan trọng đối với Canada là phải thiết lập một mức sàn tối thiểu đối với thuế doanh nghiệp. Các biện pháp tương tự đã được áp dụng ở Anh, Pháp và Italy.</p>
<p style="text-align: justify;"><strong>In-đô-nê-xi-a: Đặt mục tiêu trung hòa các-bon</strong></p>
<p style="text-align: justify;"><span style="font-size:20px;"><strong>B</strong></span>ộ Năng lượng và Tài nguyên khoáng sản In-đô-nê-xi-a công bố chiến lược dài hạn của nước này nhằm đạt mục tiêu trung hòa các-bon vào năm 2060 hoặc sớm hơn. Theo đó, cùng sự hỗ trợ quốc tế, In-đô-nê-xi-a tập trung vào các chiến lược phát triển mạnh mẽ năng lượng mới và tái tạo; giảm sử dụng các nguồn năng lượng hóa thạch thông qua thúc đẩy sử dụng đồng thời năng lượng sinh khối và ngừng hoạt động các nhà máy nhiệt điện; phát triển mạng lưới truyền tải và lưới điện thông minh...</p>
<p style="text-align: justify;"><strong>Goa-tê-ma-la: Hợp tác về vấn đề di cư</strong></p>
<p style="text-align: justify;"><span style="font-size:20px;"><strong>T</strong></span>rong cuộc gặp tại Goa-tê-ma-la, Tổng thống nước chủ nhà A.Gia-ma-tây và Phó Tổng thống Mỹ C.Ha-rít thảo luận tập trung về tăng cường hợp tác trong vấn đề người di cư ở khu vực. Phía Mỹ khẳng định sẽ hỗ trợ Goa-tê-ma-la giải quyết tình trạng tội phạm và bạo lực, vốn được coi là nguyên nhân gốc rễ của tình trạng di cư trái phép. Goa-tê-ma-la cam kết hợp tác với Mỹ, tìm các giải pháp hiệu quả cho vấn đề di cư.</p>
<p style="text-align: justify;"><strong>Xu-đăng: Khẳng định lập trường về đập thủy điện</strong></p>
<p style="text-align: justify;"><span style="font-size:20px;"><strong>T</strong></span>hủ tướng Xu-đăng A.Ham-đúc khẳng định, nước này sẽ sử dụng tất cả biện pháp pháp lý nếu Ê-ti-ô-pi-a vẫn tiến hành kế hoạch tích nước đợt hai cho đập thủy điện Đại Phục hưng (GERD) bất chấp việc không đạt được thỏa thuận ràng buộc nào với các nước ở hạ nguồn là Xu-đăng và Ai Cập. Thủ tướng Xu-đăng cho rằng, kế hoạch của Ê-ti-ô-pi-a đe dọa trực tiếp an toàn các đập và dự án nước, cũng như người dân Xu-đăng sinh sống ở lưu vực sông./.</p>
<p style="text-align: right;"><strong>PV</strong></p>
<p style="text-align: justify;"><br />
&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5089/202106/who-dam-phan-ve-nguon-luc-cho-chuong-trinh-covax-2544547/" class="title" title="WHO đàm phán về nguồn lực cho chương trình COVAX">WHO đàm phán về nguồn lực cho chương trình COVAX</a>
      <span class="date-item">(09/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/nhieu-website-noi-tieng-the-gioi-gap-su-co-khong-the-truy-cap-2544549/" class="title" title="Nhiều website nổi tiếng thế giới gặp sự cố "không thể truy cập"">Nhiều website nổi tiếng thế giới gặp sự cố "không thể truy cập"</a>
      <span class="date-item">(09/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/20000-doanh-nghiep-thai-lan-dong-cua-do-covid-19-2544550/" class="title" title="20.000 doanh nghiệp Thái Lan đóng cửa do Covid-19">20.000 doanh nghiệp Thái Lan đóng cửa do Covid-19</a>
      <span class="date-item">(09/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/tin-van-quoc-te-lao-se-mo-lai-cac-chuyen-bay-noi-dia-2544545/" class="title" title="Lào sẽ mở lại các chuyến bay nội địa">Lào sẽ mở lại các chuyến bay nội địa</a>
      <span class="date-item">(09/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/quan-he-hop-tac-kinh-te-thuong-mai-giua-viet-nam-va-thai-lan-ngay-cang-khoi-sac-2544518/" class="title" title="Quan hệ hợp tác kinh tế, thương mại giữa Việt Nam và Thái Lan ngày càng khởi sắc">Quan hệ hợp tác kinh tế, thương mại giữa Việt Nam và Thái Lan ngày càng khởi sắc</a>
      <span class="date-item">(08/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/eu-thuc-day-phat-trien-nhien-lieu-sach-2544516/" class="title" title="EU thúc đẩy phát triển nhiên liệu sạch">EU thúc đẩy phát triển nhiên liệu sạch</a>
      <span class="date-item">(08/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/my-canh-bao-ve-lan-song-tien-cong-mang-2544515/" class="title" title="Mỹ cảnh báo về làn sóng tiến công mạng">Mỹ cảnh báo về làn sóng tiến công mạng</a>
      <span class="date-item">(08/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/tin-van-quoc-te-in-do-ne-xi-a-chuan-bi-trien-khai-bong-bong-du-lich-2544513/" class="title" title="In-đô-nê-xi-a: Chuẩn bị triển khai "bong bóng du lịch"">In-đô-nê-xi-a: Chuẩn bị triển khai "bong bóng du lịch"</a>
      <span class="date-item">(08/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/tang-toc-phan-phoi-vac-xin-ngua-covid-19-2544490/" class="title" title="Tăng tốc phân phối vắc-xin ngừa Covid-19">Tăng tốc phân phối vắc-xin ngừa Covid-19</a>
      <span class="date-item">(07/06/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202106/tin-the-gioi-nga-se-tiep-tuc-dam-phan-tranh-chap-lanh-tho-voi-nhat-ban-2544499/" class="title" title="Nga: Sẽ tiếp tục đàm phán tranh chấp lãnh thổ với Nhật Bản">Nga: Sẽ tiếp tục đàm phán tranh chấp lãnh thổ với Nhật Bản</a>
      <span class="date-item">(07/06/2021)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5135;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 3)" href="/channel/5093/202106/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-truong-chinh-voi-su-chuan-bi-cho-cach-mang-thang-tam-trong-lan-lanh-tu-nguyen-ai-quoc-di-cong-tac-nuoc-ngoai-ky-3-2544560/"><img src="/dataimages/202106///original/images1332994___ng_ch__Tr__ng_Chinh___nh_ch_p_.jpg" alt="Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 3)"></img></a></th><td class="item active"><a class="avatar" title="Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 3)" href="/channel/5093/202106/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-truong-chinh-voi-su-chuan-bi-cho-cach-mang-thang-tam-trong-lan-lanh-tu-nguyen-ai-quoc-di-cong-tac-nuoc-ngoai-ky-3-2544560/"><img src="/dataimages/202106///original/images1332994___ng_ch__Tr__ng_Chinh___nh_ch_p_.jpg" alt="Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 3)"></img></a><a class="title" href="/channel/5093/202106/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-truong-chinh-voi-su-chuan-bi-cho-cach-mang-thang-tam-trong-lan-lanh-tu-nguyen-ai-quoc-di-cong-tac-nuoc-ngoai-ky-3-2544560/">Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 3)</a></td></tr><tr><td class="item"><a class="avatar" title="Ấm áp nghĩa tình nữ chiến sĩ Trường Sơn" href="/channel/5093/202105/am-ap-nghia-tinh-nu-chien-si-truong-son-2544338/"><img src="/dataimages/202105///original/images1332785_Untitled_2.jpg" alt="Ấm áp nghĩa tình nữ chiến sĩ Trường Sơn"></img></a><a class="title" href="/channel/5093/202105/am-ap-nghia-tinh-nu-chien-si-truong-son-2544338/">Ấm áp nghĩa tình nữ chiến sĩ Trường Sơn</a></td></tr><tr><td class="item last"><a class="avatar" title="Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 2)" href="/channel/5093/202105/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-truong-chinh-voi-su-chuan-bi-cho-cach-mang-thang-tam-trong-lan-lanh-tu-nguyen-ai-quoc-di-cong-tac-nuoc-ngoai-ky-2-2544299/"><img src="/dataimages/202105///original/images1332699_Ch__t_ch_H__Ch__Minh_v__c_c___ng_ch__Tr__ng_Chinh__Ph_m_V_n___ng__V__Nguy_n_Gi_p_t_i_Chi_n_khu_Vi_t_B_c.jpg" alt="Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 2)"></img></a><a class="title" href="/channel/5093/202105/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-truong-chinh-voi-su-chuan-bi-cho-cach-mang-thang-tam-trong-lan-lanh-tu-nguyen-ai-quoc-di-cong-tac-nuoc-ngoai-ky-2-2544299/">Trường Chinh với sự chuẩn bị cho cách mạng Tháng Tám trong lần lãnh tụ Nguyễn Ái Quốc đi công tác nước ngoài (kỳ 2)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202106/dien-tap-phong-chong-dich-covid-19-tai-khu-cong-nghiep-hoa-xa-2544479/" target="_blank">Diễn tập phòng, chống dịch COVID-19 tại Khu công nghiệp Hòa Xá</a></div><div class="item i2"><a class="title" href="/channel/5083/202105/thuong-truc-tinh-uy-phat-dong-dot-cao-diem-quyen-gop-ung-ho-phong-chong-dich-covid-19-2544373/" target="_blank">Thường trực Tỉnh ủy phát động đợt cao điểm quyên góp ủng hộ phòng, chống dịch COVID-19</a></div><div class="item i3"><a class="title" href="/channel/5083/202106/dong-chi-bi-thu-tinh-uy-lam-viec-voi-ban-thuong-vu-huyen-uy-giao-thuy-2544413/" target="_blank">Đồng chí Bí thư Tỉnh uỷ làm việc với Ban Thường vụ Huyện uỷ Giao Thủy</a></div><div class="item i4"><a class="title" href="/channel/5083/202105/ubnd-tinh-danh-gia-tinh-hinh-phat-trien-kinh-te-xa-hoi-6-thang-dau-nam-2544374/" target="_blank">UBND tỉnh đánh giá tình hình phát triển kinh tế - xã hội 6 tháng đầu năm</a></div><div class="item i5"><a class="title" href="/channel/5083/202105/dong-chi-bi-thu-tinh-uy-lam-viec-voi-so-y-te-2544378/" target="_blank">Đồng chí Bí thư Tỉnh ủy làm việc với Sở Y tế</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script><!-- 10-6-2021 01:51:45--><link rel="preload" as="script" href="http://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Kết quả <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xo so mien trung</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmt-kqxsmt-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://viettelstore.vn/sim-so-dep.html'>sim viettel</a></li></div><div><li class="item"><a target='_blank' href='https://gunlove.vn/'>mobile game</a></li></div><div><li class="item">Cho  <b><a target='_blank' href='https://www.dichvuchuyennhahanoi.com/cho-thue-xe-tai-cho-hang.html'> Xe tải chở hàng </a></b></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' href='https://kangen.vn/'>Máy lọc nước cao cấp Kangen.vn</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me/xsmb-sxmb-kqxsmb-xstd-xshn-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div></div><script type="text/javascript" src="http://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"></script><script type="text/javascript">$(document).ready(function(){try{$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})}catch (e){}})</script>
<style>
.textlink_embed{
display: none;
}
</style></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>
<script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5089&p=1236819&t=Mỹ hạ cảnh báo đi lại đối với hơn 110 quốc gia&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>