<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Nước Mỹ mắc kẹt giữa hai cuộc khủng hoảng - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Nước Mỹ mắc kẹt giữa hai cuộc khủng hoảng"/>
  <meta name="description" content="Từ ngày 29-5 vừa qua, nhiều cuộc biểu tình với quy mô khác nhau đã nổ ra trên khắp nước Mỹ nhằm phản đối nạn phân biệt chủng tộc và bày tỏ phẫn nộ trước việc một người đàn ông da màu tử vong sau khi bị cảnh sát bắt giữ ở thành phố Minneapolis, bang Minnesota 4 ngày trước đó. Người thiệt mạng là công dân Mỹ gốc Phi George Floyd. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Từ ngày 29-5 vừa qua, nhiều cuộc biểu tình với quy mô khác nhau đã nổ ra trên khắp nước Mỹ nhằm phản đối nạn phân biệt chủng tộc và bày tỏ phẫn nộ trước việc một người đàn ông da màu tử vong sau khi bị cảnh sát bắt giữ ở thành phố Minneapolis, bang Minnesota 4 ngày trước đó. Người thiệt mạng là công dân Mỹ gốc Phi George Floyd."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5089/202006/nuoc-my-mac-ket-giua-hai-cuoc-khung-hoang-2537795/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202006/original/images1324566_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/common/js/head.load.min.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/flat/desktop/desktop.js?_dc= 1211221453">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script type="text/javascript" src="http://truelife.vn/of/101165/common/adman/js/quocte.js">,</script>
<script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5089"/>
<input type="hidden" id="cate_name" value="Quốc tế"/>
<input type="hidden" id="cate_url" value="/channel/5089/"/>
<input type="hidden" id="article_id" value="1230053"/>
<input type="hidden" id="article_title" value="Nước Mỹ mắc kẹt giữa hai cuộc khủng hoảng"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5089</div>
<div id="cate-title">Quốc tế</div>
<div id="cate-url">/channel/5089/</div>
<div id="cate-uri">quocte</div>
<div id="article-id">1230053</div>
<div id="article-title">Nước Mỹ mắc kẹt giữa hai cuộc khủng hoảng</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5089/" class="first">Quốc tế</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Nước Mỹ mắc kẹt giữa hai cuộc khủng hoảng</div>
  <div class="date" id="date">Cập nhật lúc<span>08:28, Thứ Ba, 02/06/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><em><strong>Cùng với việc phải căng mình đối phó với đại dịch COVID-19 trong một thời gian dài, nước Mỹ đang đứng trước một cuộc khủng hoảng mới khi các cuộc biểu tình phản đối nạn phân biệt chủng tộc tiếp tục lan rộng.</strong></em></p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img align="middle" alt="Cảnh sát dùng hơi cay giải tán đám đông biểu tình trên một con phố ở Minneapolis, bang Minnesota.  Ảnh: Getty Images" src="/dataimages/202006/original/images1324566_Untitled_1.jpg" style="width: 450px; height: 253px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Cảnh sát dùng hơi cay giải tán đám đông biểu tình trên một con phố ở Minneapolis, bang Minnesota. Ảnh: Getty Images</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Từ ngày 29-5 vừa qua, nhiều cuộc biểu tình với quy mô khác nhau đã nổ ra trên khắp nước Mỹ nhằm phản đối nạn phân biệt chủng tộc và bày tỏ phẫn nộ trước việc một người đàn ông da màu tử vong sau khi bị cảnh sát bắt giữ ở thành phố Minneapolis, bang Minnesota 4 ngày trước đó. Người thiệt mạng là công dân Mỹ gốc Phi George Floyd. Một đoạn video cho thấy ông George Floyd đã bị một viên cảnh sát da trắng đè cổ xuống đất bằng đầu gối gần 8 phút, trong khi ông nằm sấp, bị còng tay và nói mình không thở được. Ông George Floyd tử vong không lâu sau đó tại một bệnh viện địa phương, còn viên cảnh sát đã bị bắt giữ với cáo buộc giết người cấp độ 3 và ngộ sát.</p>
<p style="text-align: justify;">Bắt đầu từ thành phố Minneapolis, nơi diễn ra vụ việc, các cuộc biểu tình đã nhanh chóng lan rộng tới nhiều thành phố khác ở Mỹ. Tại thành phố New York, tình hình liên tiếp leo thang căng thẳng với một số vụ đụng độ giữa cảnh sát địa phương và những người biểu tình quá khích trong đêm 29, rạng sáng 30-5, khiến cả hai bên đều có người bị thương. Một số người biểu tình còn ném chai lọ, gạch đá và đập phá, đốt cháy xe cảnh sát, buộc lực lượng cảnh sát phải xịt hơi cay đáp trả.</p>
<p style="text-align: justify;">Tương tự, tại khu vực trung tâm thương mại ở Los Angeles, người biểu tình đã phá một số cửa hàng, dẫn tới đụng độ với cảnh sát. Đến nay, đã có ít nhất 500 người biểu tình bị bắt khi cố tình phá hoại và cướp bóc tài sản công. Trong khi đó, cảnh sát thành phố Houston, bang Texas cũng bắt giữ gần 200 người biểu tình quá khích. 4 sĩ quan cảnh sát đã bị thương nhẹ trong các vụ xô xát với đám đông&hellip;</p>
<p style="text-align: justify;">Còn tại Thủ đô Washington, người biểu tình thậm chí đã tập trung bên ngoài Nhà Trắng và tuần hành đến Đồi Capitol, trụ sở Quốc hội Mỹ để phản đối.</p>
<p style="text-align: justify;">Trước tình hình trên, trong ngày 30-5 (theo giờ Mỹ), một loạt thành phố như Los Angeles, Philadelphia, Atlanta, Kentucky, Seattle&hellip; đã ban bố lệnh&nbsp; giới nghiêm để ngăn chặn nguy cơ bạo lực xảy ra. Tại Seattle, thành phố lớn nhất của bang Washington, người dân và khách du lịch được khuyến cáo nên ở trong nhà và hạn chế tối đa việc đi lại trong thời điểm lệnh giới nghiêm được thực thi. Theo ông Jenny Durkan, Thị trưởng Seattle, quyết định ban bố lệnh giới nghiêm được đưa ra nhằm ngăn chặn bạo lực và tình trạng người biểu tình phá hoại tài sản, đồng thời ngăn ngừa nguy cơ dịch COVID-19 tiếp tục lây lan mạnh do tụ tập đông người.</p>
<p style="text-align: justify;">Trong khi đó, hơn 1.000 thành viên lực lượng Vệ binh quốc gia đã được triển khai để tăng cường an ninh và hỗ trợ lập lại trật tự tại thành phố Minneapolis, nơi vẫn đang được coi là tâm điểm của các cuộc biểu tình và bạo loạn đường phố trong vài ngày gần đây.</p>
<p style="text-align: justify;">Về phần mình, ngày 31-5 (theo giờ Việt Nam), Tổng thống Mỹ Donald Trump tuyên bố lực lượng quân đội đã sẵn sàng để được triển khai tới thành phố Minneapolis để dẹp yên tình hình. &ldquo;Chúng tôi đã chỉ đạo quân đội sẵn sàng, nếu họ yêu cầu quân đội. Chúng tôi có thể nhanh chóng triển khai lực lượng trên thực địa. Hiện nay, họ đang triển khai lực lượng Vệ binh quốc gia&rdquo;, người đứng đầu Nhà Trắng nêu rõ.</p>
<p style="text-align: justify;">Ngoài ra, ông Donald Trump cũng kêu gọi chính quyền các bang áp dụng những biện pháp cứng rắn hơn để ổn định tình hình, đồng thời cảnh báo &ldquo;sẽ có rất nhiều người bị bắt&rdquo;.</p>
<p style="text-align: justify;">Theo nhận&nbsp; định của CNN, các cuộc biểu tình diễn ra trên nhiều thành phố đang làm dấy lên lo ngại về nguy cơ dịch COVID-19 tiếp tục bùng phát tại nước Mỹ. Trong khi các quan chức Mỹ cảnh báo người biểu tình rằng họ đang tự đặt mình vào nguy cơ nhiễm dịch bệnh, các chuyên gia y tế cho rằng mầm bệnh có thể sẽ dễ dàng lây lan trong đám đông biểu tình có nhiều người không đeo khẩu trang.</p>
<p style="text-align: justify;">Ông Tim Walz, Thống đốc bang Minnesota, khi nói về tình thế hiện nay của bang Minnesota nói riêng và nước Mỹ nói chung đã phải thừa nhận rằng: &ldquo;Chúng ta đang bị mắc kẹt giữa hai cuộc khủng hoảng&rdquo;./.</p>
<p style="text-align: right;"><em><strong>Theo QĐND</strong></em></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5089/202006/nga-se-to-chuc-bo-phieu-sua-doi-hien-phap-vao-ngay-1-7-2537785/" class="title" title="Nga sẽ tổ chức bỏ phiếu sửa đổi Hiến pháp vào ngày 1-7">Nga sẽ tổ chức bỏ phiếu sửa đổi Hiến pháp vào ngày 1-7</a>
      <span class="date-item">(02/06/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202006/tien-cong-khung-bo-tai-in-do-ne-xi-a-2537786/" class="title" title="Tiến công khủng bố tại In-đô-nê-xi-a">Tiến công khủng bố tại In-đô-nê-xi-a</a>
      <span class="date-item">(02/06/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202006/tin-van-quoc-te-xuat-khau-gao-thai-lan-gap-bat-loi-ve-gia-2537783/" class="title" title="Xuất khẩu gạo Thái Lan gặp bất lợi về giá">Xuất khẩu gạo Thái Lan gặp bất lợi về giá</a>
      <span class="date-item">(02/06/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202006/so-nguoi-mac-covid-19-van-tang-manh-2537766/" class="title" title="Số người mắc Covid-19 vẫn tăng mạnh">Số người mắc Covid-19 vẫn tăng mạnh</a>
      <span class="date-item">(01/06/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202006/tong-thong-nga-v-putin-can-than-trong-trong-do-bo-gian-cach-xa-hoi-2537767/" class="title" title="Tổng thống Nga V. Putin: Cần thận trọng trong dỡ bỏ giãn cách xã hội">Tổng thống Nga V. Putin: Cần thận trọng trong dỡ bỏ giãn cách xã hội</a>
      <span class="date-item">(01/06/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202006/tin-van-quoc-te-my-no-luc-lap-lai-trat-tu-sau-cac-cuoc-bieu-tinh-2537759/" class="title" title="Mỹ nỗ lực lập lại trật tự sau các cuộc biểu tình">Mỹ nỗ lực lập lại trật tự sau các cuộc biểu tình</a>
      <span class="date-item">(01/06/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202005/trien-vong-thuc-day-tang-truong-tu-evfta-2537718/" class="title" title="Triển vọng thúc đẩy tăng trưởng từ EVFTA">Triển vọng thúc đẩy tăng trưởng từ EVFTA</a>
      <span class="date-item">(29/05/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202005/who-thanh-lap-quy-tai-chinh-de-ung-pho-dich-benh-khan-cap-2537717/" class="title" title="WHO thành lập quỹ tài chính để ứng phó dịch bệnh khẩn cấp">WHO thành lập quỹ tài chính để ứng phó dịch bệnh khẩn cấp</a>
      <span class="date-item">(29/05/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202005/tin-van-quoc-te-ngoai-truong-my-hong-kong-khong-con-la-khu-tu-tri-2537715/" class="title" title="Ngoại trưởng Mỹ: Hong Kong không còn là khu tự trị">Ngoại trưởng Mỹ: Hong Kong không còn là khu tự trị</a>
      <span class="date-item">(29/05/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5089/202005/chau-au-truoc-ap-luc-chon-my-hay-trung-quoc-2537704/" class="title" title="Châu Âu trước áp lực "chọn" Mỹ hay Trung Quốc">Châu Âu trước áp lực "chọn" Mỹ hay Trung Quốc</a>
      <span class="date-item">(28/05/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5135;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 6)" href="/channel/5093/202005/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-nha-bao-truong-chinh-dung-ngoi-but-lam-don-xoay-che-do-ky-6-2537691/"><img src="/dataimages/202005///original/images1324256___ng_ch__Tr__ng_Chinh___nh_ch_p_.jpg" alt="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 6)"></img></a></th><td class="item active"><a class="avatar" title="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 6)" href="/channel/5093/202005/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-nha-bao-truong-chinh-dung-ngoi-but-lam-don-xoay-che-do-ky-6-2537691/"><img src="/dataimages/202005///original/images1324256___ng_ch__Tr__ng_Chinh___nh_ch_p_.jpg" alt="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 6)"></img></a><a class="title" href="/channel/5093/202005/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-nha-bao-truong-chinh-dung-ngoi-but-lam-don-xoay-che-do-ky-6-2537691/">Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 6)</a></td></tr><tr><td class="item"><a class="avatar" title="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 5)" href="/channel/5093/202005/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-nha-bao-truong-chinh-dung-ngoi-but-lam-don-xoay-che-do-ky-5-2537553/"><img src="/dataimages/202005///original/images1324196_B_o_C__Gi_i_Ph_ng__c__quan_tuy_n_truy_n_c____ng_Trung___ng_c_a___ng_C_ng_s_n___ng_D__ng.jpg" alt="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 5)"></img></a><a class="title" href="/channel/5093/202005/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-nha-bao-truong-chinh-dung-ngoi-but-lam-don-xoay-che-do-ky-5-2537553/">Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 5)</a></td></tr><tr><td class="item last"><a class="avatar" title="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 4)" href="/channel/5093/202005/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-nha-bao-truong-chinh-dung-ngoi-but-lam-don-xoay-che-do-ky-4-2537434/"><img src="/dataimages/202005///original/images1324144_B_o___i_nay.jpg" alt="Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 4)"></img></a><a class="title" href="/channel/5093/202005/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-nha-bao-truong-chinh-dung-ngoi-but-lam-don-xoay-che-do-ky-4-2537434/">Nhà báo Trường Chinh: 'Dùng ngòi bút làm đòn xoay chế độ' (kỳ 4)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202005/le-khanh-thanh-thong-xe-cau-thinh-long-2537705/" target="_blank">Lễ khánh thành, thông xe cầu Thịnh Long</a></div><div class="item i2"><a class="title" href="/channel/5095/202005/cac-dong-chi-lanh-dao-tinh-kiem-tra-cong-trinh-de-dieu-va-cong-tac-phong-chong-thien-tai-2537742/" target="_blank">Các đồng chí lãnh đạo tỉnh kiểm tra công trình đê điều và công tác phòng chống thiên tai</a></div><div class="item i3"><a class="title" href="/channel/5083/202005/ubnd-tinh-trien-khai-nhiem-vu-6-thang-cuoi-nam-2537682/" target="_blank">UBND tỉnh triển khai nhiệm vụ 6 tháng cuối năm</a></div><div class="item i4"><a class="title" href="/channel/5083/202005/cau-thinh-long-dua-vao-khai-thac-su-dung-ket-noi-he-thong-giao-thong-huyet-mach-thuong-mai-du-lich-dich-vu-khu-vuc-ven-bien-cua-dong-bang-bac-bo-2537706/" target="_blank">Cầu Thịnh Long đưa vào khai thác, sử dụng kết nối hệ thống giao thông huyết mạch, thương mại, du lịch, dịch vụ khu vực ven biển của đồng bằng Bắc Bộ</a></div><div class="item i5"><a class="title" href="/channel/5083/202005/hoi-nghi-lien-tich-thong-nhat-noi-dung-ky-hop-thu-14-hdnd-tinh-khoa-xviii-nhiem-ky-2016-2021-2537609/" target="_blank">Hội nghị liên tịch thống nhất nội dung kỳ họp thứ 14 HĐND tỉnh khóa XVIII (nhiệm kỳ 2016-2021)</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5089&p=1230053&t=Nước Mỹ mắc kẹt giữa hai cuộc khủng hoảng&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>