<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Đảm bảo an toàn, văn minh tại các di tích trong mùa lễ hội xuân - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Đảm bảo an toàn, văn minh tại các di tích trong mùa lễ hội xuân"/>
  <meta name="description" content="Hàng năm, vào thời điểm sau Tết Nguyên đán trong dịp lễ hội mùa xuân từ đầu tháng giêng đến hết tháng 3 âm lịch, tỉnh ta thường đón một lượng lớn khách du lịch về dự các lễ hội xuân truyền thống; tiêu biểu như: lễ hội Khai ấn Đền Trần (thành phố Nam Định), hội chợ Viềng Xuân (Vụ Bản, Nam Trực)... Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Hàng năm, vào thời điểm sau Tết Nguyên đán trong dịp lễ hội mùa xuân từ đầu tháng giêng đến hết tháng 3 âm lịch, tỉnh ta thường đón một lượng lớn khách du lịch về dự các lễ hội xuân truyền thống; tiêu biểu như: lễ hội Khai ấn Đền Trần (thành phố Nam Định), hội chợ Viềng Xuân (Vụ Bản, Nam Trực)..."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5087/202203/dam-bao-an-toan-van-minh-tai-cac-di-tich-trong-mua-le-hoi-xuan-2549473/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202203/original/images1339311_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5087"/>
<input type="hidden" id="cate_name" value="Văn hóa - Nghệ thuật"/>
<input type="hidden" id="cate_url" value="/channel/5087/"/>
<input type="hidden" id="article_id" value="1241680"/>
<input type="hidden" id="article_title" value="Đảm bảo an toàn, văn minh tại các di tích trong mùa lễ hội xuân"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5087</div>
<div id="cate-title">Văn hóa - Nghệ thuật</div>
<div id="cate-url">/channel/5087/</div>
<div id="cate-uri">vanhoanghethuat</div>
<div id="article-id">1241680</div>
<div id="article-title">Đảm bảo an toàn, văn minh tại các di tích trong mùa lễ hội xuân</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5087/" class="first">Văn hóa - Nghệ thuật</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Đảm bảo an toàn, văn minh tại các di tích trong mùa lễ hội xuân</div>
  <div class="date" id="date">Cập nhật lúc<span>05:21, Thứ Sáu, 04/03/2022 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:22px;"><strong>H</strong></span>àng năm, vào thời điểm sau Tết Nguyên đán trong dịp lễ hội mùa xuân từ đầu tháng giêng đến hết tháng 3 âm lịch, tỉnh ta thường đón một lượng lớn khách du lịch về dự các lễ hội xuân truyền thống; tiêu biểu như: lễ hội Khai ấn Đền Trần (thành phố Nam Định), hội chợ Viềng Xuân (Vụ Bản, Nam Trực), lễ hội Phủ Dầy (Vụ Bản), lễ Phủ Quảng Cung (Ý Yên), lễ hội Chùa Lương (Hải Hậu)&hellip; Trước tình hình diễn biến mới phức tạp của dịch COVID-19 trên địa bàn tỉnh, ngay từ đầu năm 2022, UBND tỉnh đã ban hành các văn bản chỉ đạo các địa phương trong tỉnh tạm dừng tổ chức tất cả các lễ hội xuân Nhâm Dần; các ngành: Văn hóa, Thể thao và Du lịch, Y tế, các huyện, thành phố tiếp tục phối hợp thực hiện đồng bộ các biện pháp phòng, chống dịch COVID-19 tại các di tích lịch sử - văn hóa, danh lam thắng cảnh. Năm nay là năm thứ 3 các lễ hội mùa xuân trên địa bàn tỉnh tạm dừng tổ chức. Tại các di tích, danh thắng chỉ tổ chức phần lễ trang trọng theo truyền thống, không tổ chức các hoạt động phần hội tập trung đông người, từng bước thích ứng an toàn, linh hoạt, kiểm soát hiệu quả dịch bệnh.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Người dân xin chữ đầu năm tại Chùa Tháp, phường Lộc Vượng (thành phố Nam Định) đeo khẩu trang đảm bảo an toàn phòng dịch COVID-19." src="/dataimages/202203/original/images1339311_1.jpg" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Người dân xin chữ đầu năm tại Chùa Tháp, phường Lộc Vượng (thành phố Nam Định) đeo khẩu trang đảm bảo an toàn phòng dịch COVID-19.</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Tại hai lễ hội độc đáo ngay trong dịp nghỉ Tết Nguyên đán là chợ Viềng xuân Vụ Bản và Nam Trực thực hiện chỉ đạo của tỉnh, cấp ủy, chính quyền huyện và các xã, thị trấn địa bàn có lễ hội đã chấp hành nghiêm việc không tổ chức các hoạt động hội hè, vui chơi, song để đáp ứng nguyện vọng đi lễ đầu năm của người dân vẫn tạo điều kiện để du khách về tham quan, lễ bái; tăng cường tuyên truyền, nâng cao ý thức tuân thủ các quy định về phòng, chống dịch COVID-19, đặc biệt là thực hiện quy định 5K tại các cơ sở thờ tự.</p>
<p style="text-align: justify;">Khu di tích lịch sử - văn hóa quốc gia đặc biệt Đền Trần - Chùa Tháp, phường Lộc Vượng (thành phố Nam Định) là nơi thờ tự các vị vua Trần và Hưng Đạo đại vương Trần Quốc Tuấn - Đức Thánh Trần theo tín ngưỡng dân gian. Năm nay các phần nghi lễ liên quan Lễ hội Khai ấn Đền Trần tổ chức từ ngày 12 đến 16 tháng Giêng cầu cho &ldquo;Quốc thái dân an, thiên hạ thái bình&rdquo;, cuộc sống của người dân ấm no, hạnh phúc vẫn được tổ chức trong phạm vi hẹp (số lượng từ 20-30 người), đảm bảo trang nghiêm. Vào các ngày 11, 12 tháng giêng tổ chức nghi lễ rước kiệu Ngọc Lộ, rước nước, tế cá. Đêm ngày 14 tháng giêng tổ chức các nghi lễ: dâng hương, rước kiệu ấn, khai ấn do chính quyền địa phương và nội bộ nhà đền thực hiện. Từ ngày 15 tháng giêng, nhà đền tổ chức phát ấn tại một địa điểm cố định cho người dân có nhu cầu xin lộc ấn. Ước tính, từ đầu năm 2022 đến nay đã có hơn 10 nghìn lượt du khách về Đền Trần, Chùa Tháp tham quan, chiêm bái di tích, dâng hương tưởng nhớ công lao của các vị Vua Trần.</p>
<p style="text-align: justify;">Đi lễ đầu năm là nét đẹp văn hóa tâm linh của người Việt. Tuy nhiên, trước diễn biến phức tạp của dịch bệnh COVID-19 ở tỉnh ta, việc thực hành tín ngưỡng truyền thống cần có sự sắp xếp, điều chỉnh hợp lý để vừa đáp ứng nhu cầu tâm linh, vừa bảo đảm an toàn phòng dịch. Hơn 2 năm qua, các cấp, các ngành, các địa phương trong tỉnh đã ban hành nhiều văn bản chỉ đạo tạm dừng, thu hẹp quy mô, điều chỉnh cách thức tổ chức các hoạt động văn hóa, văn nghệ, thể dục, thể thao nhằm hạn chế nguy cơ lây nhiễm dịch bệnh trong cộng đồng. Nhiều lễ hội trên địa bàn tỉnh tạm dừng tổ chức, vì vậy lượng khách du lịch tâm linh giảm đáng kể, doanh thu từ hoạt động du lịch của tỉnh sụt giảm. Tuy nhiên, nhiều hoạt động tín ngưỡng biến tướng mê tín dị đoan, trục lợi tâm linh, thương mại hóa lễ hội và các giá trị văn hóa truyền thống&hellip; đã giảm đi đáng kể. Tình trạng tập trung đông người khấn vái, dâng sao giải hạn tại các cơ sở thờ tự cũng được hạn chế. Nhìn theo khía cạnh tích cực thì đây chính là cơ hội để lập lại sự tôn nghiêm của di tích, nét đẹp văn hóa đích thực của lễ hội truyền thống.&nbsp;Từ đầu năm 2022 đến nay, Sở VH, TT và DL đã phối hợp với Phòng An ninh Chính trị nội bộ (Công an tỉnh), Phòng Văn hóa - Thông tin và Công an các huyện, thành phố tăng cường tổ chức kiểm tra việc thực hiện công tác phòng, chống dịch bệnh COVID-19 tại các di tích lịch sử - văn hóa, danh lam thắng cảnh trên địa bàn tỉnh, nhất là các địa điểm thường thu hút đông người đi lễ đầu năm như các di tích: Chùa Đại Bi, Đền Giáp Ba, Đền Giáp Tư (Nam Trực); Phủ Dầy (Vụ Bản); Đền Trần, Chùa Tháp (thành phố Nam Định), Đền Bảo Lộc, Đền Lựu Phố, Đền Cây Quế (Mỹ Lộc), Chùa Cổ Lễ ( Trực Ninh), Chùa Keo Hành Thiện (Xuân Trường)&hellip;</p>
<p style="text-align: justify;">Việc chấp hành nghiêm các quy định về đảm bảo an toàn phòng dịch tại các điểm di tích lịch sử - văn hóa sẽ góp phần giữ gìn bảo vệ sức khỏe cộng đồng cho những mùa lễ hội tâm linh trang nghiêm, lành mạnh, đậm đà bản sắc truyền thống./.</p>
<p style="text-align: right;"><em>Bài và ảnh: </em><strong>Khánh Dũng</strong></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5087/202202/gia-tri-lich-su-van-hoa-va-nghe-thuat-kien-truc-di-tich-dinh-trau-2549361/" class="title" title="Giá trị lịch sử, văn hóa và nghệ thuật kiến trúc di tích Đình Trấu">Giá trị lịch sử, văn hóa và nghệ thuật kiến trúc di tích Đình Trấu</a>
      <span class="date-item">(25/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/vo-dien-moi-nang-cong-chua-nha-tran-2549253/" class="title" title="Vở diễn mới "Nàng Công chúa nhà Trần"">Vở diễn mới "Nàng Công chúa nhà Trần"</a>
      <span class="date-item">(18/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/tan-van-thuong-nho-mua-hoa-xoan-2549378/" class="title" title="Thương nhớ mùa hoa xoan">Thương nhớ mùa hoa xoan</a>
      <span class="date-item">(25/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/phat-trien-van-hoa-hai-hoa-tao-dong-luc-cho-tang-truong-kinh-te-xa-hoi-2549235/" class="title" title="Phát triển văn hóa hài hòa tạo động lực cho tăng trưởng kinh tế - xã hội">Phát triển văn hóa hài hòa tạo động lực cho tăng trưởng kinh tế - xã hội</a>
      <span class="date-item">(18/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/tan-van-bua-ay-mua-xuan-phoi-phoi-bay-2549257/" class="title" title="Bữa ấy mưa xuân phơi phới bay…">Bữa ấy mưa xuân phơi phới bay…</a>
      <span class="date-item">(18/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/nang-cao-chat-luong-sang-tac-van-hoc-nghe-thuat-trong-thoi-ky-moi-2549130/" class="title" title="Nâng cao chất lượng sáng tác văn học - nghệ thuật trong thời kỳ mới">Nâng cao chất lượng sáng tác văn học - nghệ thuật trong thời kỳ mới</a>
      <span class="date-item">(11/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/gin-giu-bao-ton-cac-tro-choi-dan-gian-trong-le-hoi-truyen-thong-2549118/" class="title" title="Gìn giữ, bảo tồn các trò chơi dân gian trong lễ hội truyền thống">Gìn giữ, bảo tồn các trò chơi dân gian trong lễ hội truyền thống</a>
      <span class="date-item">(11/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/thuong-tra-giua-ngay-xuan-2549133/" class="title" title="Thưởng trà giữa ngày xuân">Thưởng trà giữa ngày xuân</a>
      <span class="date-item">(11/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5087/202202/quan-tam-phat-trien-cong-tac-thong-tin-co-so-2549123/" class="title" title="Quan tâm phát triển công tác thông tin cơ sở">Quan tâm phát triển công tác thông tin cơ sở</a>
      <span class="date-item">(11/02/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5106/202202/ra-mat-tu-sach-bao-ve-nen-tang-tu-tuong-cua-dang-va-gioi-thieu-bo-sach-bien-nien-su-kien-lich-su-dang-cong-san-viet-nam-2549124/" class="title" title="Ra mắt Tủ sách "Bảo vệ nền tảng tư tưởng của Đảng" và giới thiệu bộ sách "Biên niên sự kiện lịch sử Đảng Cộng sản Việt Nam"">Ra mắt Tủ sách "Bảo vệ nền tảng tư tưởng của Đảng" và giới thiệu bộ sách "Biên niên sự kiện lịch sử Đảng Cộng sản Việt Nam"</a>
      <span class="date-item">(11/02/2022)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5139;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Chuyện kể của cựu chiến binh trên 'Đoàn tàu không số'" href="/channel/5093/202202/chuyen-ke-cua-cuu-chien-binh-tren-doan-tau-khong-so-2549360/"><img src="/dataimages/202202///original/images1339168_1.jpg" alt="Chuyện kể của cựu chiến binh trên 'Đoàn tàu không số'"></img></a></th><td class="item active"><a class="avatar" title="Chuyện kể của cựu chiến binh trên 'Đoàn tàu không số'" href="/channel/5093/202202/chuyen-ke-cua-cuu-chien-binh-tren-doan-tau-khong-so-2549360/"><img src="/dataimages/202202///original/images1339168_1.jpg" alt="Chuyện kể của cựu chiến binh trên 'Đoàn tàu không số'"></img></a><a class="title" href="/channel/5093/202202/chuyen-ke-cua-cuu-chien-binh-tren-doan-tau-khong-so-2549360/">Chuyện kể của cựu chiến binh trên 'Đoàn tàu không số'</a></td></tr><tr><td class="item"><a class="avatar" title="Chiêu Văn Vương Trần Nhật Duật - Người có công khai mở vùng đất Phúc Chỉ ngày nay" href="/channel/5093/202202/chieu-van-vuong-tran-nhat-duat-nguoi-co-cong-khai-mo-vung-dat-phuc-chi-ngay-nay-2549237/"><img src="/dataimages/202202///original/images1339044_1.jpg" alt="Chiêu Văn Vương Trần Nhật Duật - Người có công khai mở vùng đất Phúc Chỉ ngày nay"></img></a><a class="title" href="/channel/5093/202202/chieu-van-vuong-tran-nhat-duat-nguoi-co-cong-khai-mo-vung-dat-phuc-chi-ngay-nay-2549237/">Chiêu Văn Vương Trần Nhật Duật - Người có công khai mở vùng đất Phúc Chỉ ngày nay</a></td></tr><tr><td class="item last"><a class="avatar" title="Những đóng góp về lý luận của đồng chí Trường Chinh trong cuộc kháng chiến chống thực dân Pháp xâm lược (1946-1954) (kỳ 4)" href="/channel/5093/202202/nhung-dong-gop-ve-ly-luan-cua-dong-chi-truong-chinh-trong-cuoc-khang-chien-chong-thuc-dan-phap-xam-luoc-1946-1954-ky-4-2549216/"><img src="/dataimages/202202///original/images1338938_Ch__t_ch_H__Ch__Minh_v__c_c___ng_ch__Tr__ng_Chinh__Nguy_n_Khang__Ph_m_V_n___ng__L__V_n_L__ng__Ho_ng_Qu_c_Vi_t_t_i_Chi_n_khu_Vi_t_B_c.jpg" alt="Những đóng góp về lý luận của đồng chí Trường Chinh trong cuộc kháng chiến chống thực dân Pháp xâm lược (1946-1954) (kỳ 4)"></img></a><a class="title" href="/channel/5093/202202/nhung-dong-gop-ve-ly-luan-cua-dong-chi-truong-chinh-trong-cuoc-khang-chien-chong-thuc-dan-phap-xam-luoc-1946-1954-ky-4-2549216/">Những đóng góp về lý luận của đồng chí Trường Chinh trong cuộc kháng chiến chống thực dân Pháp xâm lược (1946-1954) (kỳ 4)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202203/cong-bo-quyet-dinh-bo-nhiem-giam-doc-pho-giam-doc-so-y-te-2549427/" target="_blank">Công bố Quyết định bổ nhiệm Giám đốc, Phó Giám đốc Sở Y tế</a></div><div class="item i2"><a class="title" href="/channel/5083/202202/hoi-nghi-ban-thuong-vu-tinh-uy-ve-quy-hoach-tinh-nam-dinh-thoi-ky-2021-2030-tam-nhin-den-nam-2050-2549306/" target="_blank">Hội nghị Ban Thường vụ Tỉnh ủy về quy hoạch tỉnh Nam Định thời kỳ 2021-2030, tầm nhìn đến năm 2050</a></div><div class="item i3"><a class="title" href="/channel/5083/202202/dong-chi-chu-tich-ubnd-tinh-kiem-tra-tien-do-mot-so-du-an-trong-diem-2549350/" target="_blank">Đồng chí Chủ tịch UBND tỉnh kiểm tra tiến độ một số dự án trọng điểm</a></div><div class="item i4"><a class="title" href="/channel/5083/202202/gap-mat-tuyen-duong-hoc-sinh-tham-du-ky-thi-hoc-sinh-gioi-quoc-gia-nam-hoc-2021-2022-2549403/" target="_blank">Gặp mặt tuyên dương học sinh tham dự kỳ thi học sinh giỏi quốc gia năm học 2021-2022</a></div><div class="item i5"><a class="title" href="/channel/5083/202203/hoc-sinh-tu-lop-1-den-lop-6-chuyen-sang-hoc-truc-tuyen-tu-ngay-3-3-2022-2549447/" target="_blank">Học sinh từ lớp 1 đến lớp 6 chuyển sang học trực tuyến từ ngày 3-3-2022</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script><!-- 04-3-2022 04:58:04--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js">
<style>
.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}
</style>
<!--new version 1.1-->

<div class="textlink_embed vertical-center-4 slider">
	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xo so mien trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com/xsmt-kqxsmt-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmb-sxmb-kqxsmb-xstd-xshn-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://taxitai.org/dich-vu-chuyen-van-phong-tron-goi'>chuyển văn phòng tphcm</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://muaphelieu247.com/thu-mua-phe-lieu-gia-cao-tphcm'>https://muaphelieu247.com</a></li></div><div><li class="item">Viettel Store - <b><a target='_blank'  rel='nofollow' href='https://viettelstore.vn/'> Cửa hàng bán điện thoại </a></b> số 1 tại Việt Nam</li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://gfcclean.vn/'>GFC CLEAN</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://chuyennha24h.net'>Chuyển Nhà 24H</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://top10tphcm.com'>Top10tphcm</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.facebook.com/topcacdongmyphamlamdepchinhhangdangmuanhathiennay/'>Mỹ phẩm chính hãng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dichvuchuyennhatrongoi.org/chuyen-nha-tron-goi-chuyen-nghiep'>chuyển nhà giá rẻ</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://taxitai.org/dich-vu-chuyen-nha-tron-goi'>taxi tải chuyển nhà</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dichvuchuyendo.net/dich-vu-chuyen-nha'>Dịch vụ chuyển nhà TPHCM</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://phelieuquangdat.com'>mua phế liệu</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xaynhahcm.net/xay-dung-nha-xuong'>xaynhahcm.net</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển dọn nhà</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://congtyvesinh24h.net/dich-vu/ve-sinh-nha-xuong'>vệ sinh nhà xưởng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dietcontrungtphcm.net/'>Công ty diệt côn trùng Anh Thư</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://congtyvesinh24h.net'>https://congtyvesinh24h.net</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://aothunnhatban.vn/ao-thun-dong-phuc-cong-ty-lop-tai-tphcm'>Áo thun đồng phục</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://khutrungxanh.com'>Diệt CônTrùng Khử Trùng Xanh - GFC</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-phu-quoc.html'>vé máy bay đi phú quốc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bancalucky88.com'>https://bancalucky88.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thabet.gg/soi-cau/xsmt/'>Soi cầu MT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://kubet.ac/soi-cau-mn/'>Soi cau MN</a></li></div><div><li class="item">kết quả <b><a target='_blank'  rel='dofollow' href='https://xosobamien.me/'> xổ số ba miền </a></b></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicau888.co/'>soi cầu 88</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://kucasino.info/soi-cau-xsmb/'>https://kucasino.info/soi-cau-xsmb/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://maylocnuoclyhai.com'>giá máy lọc nước điện giải</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://gamebaidoithuong.top/ban-ca-doi-thuong/'>Bắn cá đổi thưởng 2022</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://kubet.kim/soi-cau-mt/'>Soi cau MT</a></li></div><div><li class="item">mua bán sim số đẹp tại <b><a target='_blank'  rel='dofollow' href='https://simsodep.co'> simsodep.co</a></b></li></div>
</div>
<script type="text/javascript">
      var headTag = document.getElementsByTagName("head")[0];
if(typeof jQuery=='undefined') {
	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')
}
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script type="text/javascript">
try{

    setTimeout(function(){ 
            jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})
    }, 500);

}catch (e){}

</script>

<style>
.textlink_embed{
display: none;
}
</style></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>
<script type="text/javascript">
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5087&p=1241680&t=Đảm bảo an toàn, văn minh tại các di tích trong mùa lễ hội xuân&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>