<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Làng Nam Ngoại với công tác khuyến học, khuyến tài - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Làng Nam Ngoại với công tác khuyến học, khuyến tài"/>
  <meta name="description" content="Hàng năm, tỷ lệ học sinh đạt danh hiệu học sinh tiên tiến, học sinh giỏi ngày càng tăng lên, với 80% học sinh được công nhận là học sinh giỏi, học sinh tiên tiến; 80% học sinh THPT đỗ vào đại học, cao đẳng. Trung bình mỗi năm, riêng ở cấp THCS làng có khoảng 20 học sinh đoạt giải trong các kỳ thi học sinh giỏi cấp huyện, cấp tỉnh. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Hàng năm, tỷ lệ học sinh đạt danh hiệu học sinh tiên tiến, học sinh giỏi ngày càng tăng lên, với 80% học sinh được công nhận là học sinh giỏi, học sinh tiên tiến; 80% học sinh THPT đỗ vào đại học, cao đẳng. Trung bình mỗi năm, riêng ở cấp THCS làng có khoảng 20 học sinh đoạt giải trong các kỳ thi học sinh giỏi cấp huyện, cấp tỉnh."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5086/202008/lang-nam-ngoai-voi-cong-tac-khuyen-hoc-khuyen-tai-2539059/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202008/original/images1325921_2.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5086"/>
<input type="hidden" id="cate_name" value="Xã hội"/>
<input type="hidden" id="cate_url" value="/channel/5086/"/>
<input type="hidden" id="article_id" value="1231328"/>
<input type="hidden" id="article_title" value="Làng Nam Ngoại với công tác khuyến học, khuyến tài"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5086</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/channel/5086/</div>
<div id="cate-uri">xahoi</div>
<div id="article-id">1231328</div>
<div id="article-title">Làng Nam Ngoại với công tác khuyến học, khuyến tài</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5086/" class="first">Xã hội</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Làng Nam Ngoại với công tác khuyến học, khuyến tài</div>
  <div class="date" id="date">Cập nhật lúc<span>08:17, Thứ Hai, 10/08/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;">Từ nhiều năm nay, làng Nam Ngoại xã Trực Mỹ (Trực Ninh) luôn là một điểm sáng trong công tác khuyến học, khuyến tài, chăm lo cho con cháu học hành.</p>
<p style="text-align: justify;">Truyền thống hiếu học của nhân dân Nam Ngoại đã có từ lâu đời. Trải qua 400 năm hình thành và phát triển, nhân dân trong làng đã không ngừng phát huy truyền thống yêu nước, cần cù lao động, xây dựng xóm làng ngày càng giàu đẹp. Thời xưa, cả xã có 4 cụ thi đỗ Tú tài thì làng Nam Ngoại có 3 cụ. Làng cũng được nhận 4 sắc phong vua ban cho các cụ tổ. Ngày nay, truyền thống hiếu học đã được người dân Nam Ngoại duy trì và ngày càng phát triển. Năm 1996, làng được UBND tỉnh trao Cờ đơn vị xuất sắc về công tác giáo dục. Năm 1997, được UBND tỉnh công nhận và cấp bằng Làng văn hóa, là một trong những đơn vị đạt chuẩn Làng văn hóa sớm nhất huyện. Nhận thức được vai trò và tầm quan trọng của tri thức là gốc của sự phát triển bền vững, làng Nam Ngoại đã sớm thành lập chi hội khuyến học để từ đó nâng &ldquo;sự học&rdquo; của làng, xứng đáng với danh hiệu &ldquo;Làng văn hóa&rdquo;. Ban chấp hành chi hội khuyến học đã vận động tất cả đảng viên trong chi bộ, chính quyền và đại diện các đoàn thể, các ban khuyến học của các dòng họ, mọi người dân đều là thành viên của chi hội khuyến học. Thông qua các hội nghị chi bộ, các buổi họp dân và hội nghị các đoàn thể, chi hội đã phân công các thành viên tuyên truyền cho cán bộ và nhân dân hiểu rõ và quan tâm đến công tác khuyến học, khuyến tài và đặc biệt quan tâm đến việc thành lập ban khuyến học, khuyến tài ở các dòng họ. Ðồng thời có kế hoạch theo dõi cụ thể từng đối tượng học sinh để kịp thời khuyến khích, vận động, nhắc nhở gia đình kết hợp với nhà trường và xã hội để tìm biện pháp giáo dục hiệu quả. Ban chấp hành chi hội còn kết hợp với các nhà trường khảo sát, thống kê và nắm bắt, tổng kết kết quả học tập, rèn luyện của các cháu trong làng nhằm động viên, khuyến khích, khen thưởng kịp thời. Nhờ sự động viên, tuyên truyền của chi hội khuyến học cùng với động lực thi đua giữa các gia đình, số học sinh trong làng đạt kết quả xuất sắc trong học tập, rèn luyện đã được nâng lên rõ rệt. Nhiều học sinh có hoàn cảnh khó khăn đã được động viên giúp đỡ kịp thời để thực hiện ước mơ vươn tới tầm cao tri thức. Hàng năm, tỷ lệ học sinh đạt danh hiệu học sinh tiên tiến, học sinh giỏi ngày càng tăng lên, với 80% học sinh được công nhận là học sinh giỏi, học sinh tiên tiến; 80% học sinh THPT đỗ vào đại học, cao đẳng. Trung bình mỗi năm, riêng ở cấp THCS làng có khoảng 20 học sinh đoạt giải trong các kỳ thi học sinh giỏi cấp huyện, cấp tỉnh. Năm học 2019-2020, làng có trên 200 lượt học sinh giỏi, học sinh tiên tiến ở các bậc học được khen thưởng.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Các em học sinh giỏi của làng Nam Ngoại." src="/dataimages/202008/original/images1325921_2.jpg" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc"><em>Các em học sinh giỏi của làng Nam Ngoại.</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Hàng năm, trước khi bước vào năm học mới, chi hội khuyến học thôn lại tổ chức tổng kết đánh giá công tác khuyến học, khuyến tài và đề ra phương hướng cho năm học tiếp theo, đồng thời tuyên dương, phát thưởng động viên những học sinh chăm ngoan, đạt thành tích cao trong học tập. Từ đó mà các em ngày càng ra sức học tập đạt kết quả cao, các bậc phụ huynh cũng tin tưởng và tạo mọi điều kiện để chăm lo cho con cái học hành. Hiện tại làng đã có hàng trăm người tốt nghiệp đại học, có 2 tiến sĩ, 22 thạc sĩ, 4 người là ủy viên Ban Chấp hành Ðảng bộ tỉnh, trong đó có 1 đồng chí là ủy viên Ban Chấp hành Trung ương Ðảng khóa XII, đại biểu Quốc hội khóa XIII, 3 Nhà giáo ưu tú, nhiều người là cán bộ chủ chốt cấp xã, cấp huyện và cấp tỉnh, nhiều kỹ sư, bác sĩ, công an, sĩ quan quân đội và có trên 100 giáo viên ở các cấp học. Phong trào xây dựng ban khuyến học ở các dòng họ, giáo họ cũng được phát triển với 17 dòng họ và 2 giáo họ, trong đó nhiều dòng họ đã có quỹ khuyến học hàng chục triệu đồng để động viên con cháu trong họ thi đua học tập tốt. Tiêu biểu như dòng họ Ðoàn đại tộc có số quỹ 65 triệu đồng, dòng họ Vũ đại tộc có số quỹ 55 triệu đồng, dòng họ Vũ Ðức 30 triệu đồng, dòng họ Vũ Giáo 30 triệu đồng&hellip; Do hoạt động có hiệu quả với nhiều con cháu học hành tiến bộ, các dòng họ: Ðoàn, Vũ, Vũ Giáo, Trần, Nguyễn, Ðỗ đã được Huyện ủy UBND huyện Trực Ninh tặng Bức trướng khuyến học, khuyến tài. Dòng họ Ðoàn đại tộc 2 lần được Trung ương Hội Khuyến học Việt Nam tặng Bằng khen. Với sự cố gắng vươn lên trong học tập của con em trong làng, nhiều người đã không tiếc công, tiếc của chăm lo, đầu tư cho con cái và huy động được nguồn lực từ những người con làm ăn xa quê hương ủng hộ cho quỹ khuyến học. Hiện tại riêng số quỹ khuyến học của làng có số dư trên 60 triệu đồng. Các quỹ khuyến học được làng dành để phát thưởng cho con cháu có thành tích trong học tập. Những việc làm thiết thực đó đã trở thành động lực đưa phong trào khuyến học, khuyến tài lan toả khắp làng. Mỗi năm 2 lần vào dịp tổng kết năm học và Tết Trung thu, làng lại tổ chức lễ tuyên dương phát thưởng cho các cháu chăm ngoan học giỏi, thành đạt, tuyên dương gia đình hiếu học các cấp và trao kỷ niệm cho những cá nhân thành đạt trong cuộc sống, đồng thời trợ cấp cho các cháu có hoàn cảnh khó khăn. Hiện tại, làng đã có 365 gia đình đạt danh hiệu &ldquo;Gia đình học tập&rdquo;. Từ năm 2005 đến nay, làng được đón nhận nhiều bằng khen của các cấp, trong đó năm 2013 được vinh danh Cộng đồng xuất sắc tiêu biểu. Năm 2014, được Trung ương Hội Khuyến học Việt Nam tặng Bằng khen. Năm 2016 được UBND tỉnh tặng Bằng khen. Những kết quả đó là động lực để con em trong làng ngày càng phấn đấu vươn lên, đem lại những kết quả đáng tự hào, góp phần khơi dậy và phát huy truyền thống hiếu học, phát huy được phong trào toàn xã hội cùng chăm lo phát triển sự nghiệp giáo dục, xây dựng đời sống văn hóa và thực hiện thắng lợi các mục tiêu phát triển kinh tế - xã hội ở địa phương./.</p>
<p style="text-align: right;"><em>Bài và ảnh: </em><strong>Hồng Minh</strong></p>
<p style="text-align: justify;"><br />
&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5086/202008/xuan-truong-tap-trung-giai-quyet-cac-vu-viec-kho-trong-thi-hanh-an-dan-su-2539057/" class="title" title="Xuân Trường tập trung giải quyết các vụ, việc khó trong thi hành án dân sự">Xuân Trường tập trung giải quyết các vụ, việc khó trong thi hành án dân sự</a>
      <span class="date-item">(10/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/o-mot-diem-sang-giao-duc-mam-non-2539029/" class="title" title="Ở một "điểm sáng" giáo dục mầm non">Ở một "điểm sáng" giáo dục mầm non</a>
      <span class="date-item">(07/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/dam-thi-thu-trang-voi-tam-huy-chuong-vang-mon-hoa-hoc-quoc-te-2539035/" class="title" title="Đàm Thị Thu Trang với tấm Huy chương Vàng môn Hóa học quốc tế">Đàm Thị Thu Trang với tấm Huy chương Vàng môn Hóa học quốc tế</a>
      <span class="date-item">(07/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/phong-trao-hien-mau-tinh-nguyen-trong-cong-nhan-lao-dong-2539034/" class="title" title="Phong trào hiến máu tình nguyện trong công nhân lao động">Phong trào hiến máu tình nguyện trong công nhân lao động</a>
      <span class="date-item">(07/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/cac-cap-hoi-nong-dan-ho-tro-hoi-vien-san-xuat-kinh-doanh-2539027/" class="title" title="Các cấp Hội Nông dân hỗ trợ hội viên sản xuất, kinh doanh">Các cấp Hội Nông dân hỗ trợ hội viên sản xuất, kinh doanh</a>
      <span class="date-item">(07/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/day-manh-phat-trien-doi-tuong-tham-gia-bao-hiem-y-te-2538996/" class="title" title="Đẩy mạnh phát triển đối tượng tham gia bảo hiểm y tế">Đẩy mạnh phát triển đối tượng tham gia bảo hiểm y tế</a>
      <span class="date-item">(06/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5546/202008/san-sang-cho-ky-thi-tot-nghiep-thpt-2020-2539020/" class="title" title="Sẵn sàng cho kỳ thi tốt nghiệp THPT 2020">Sẵn sàng cho kỳ thi tốt nghiệp THPT 2020</a>
      <span class="date-item">(07/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/tuoi-tre-tham-gia-tiep-suc-mua-thi-2538975/" class="title" title="Tuổi trẻ tham gia tiếp sức mùa thi">Tuổi trẻ tham gia tiếp sức mùa thi</a>
      <span class="date-item">(05/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/khuyen-hoc-khuyen-tai-o-my-loc-2538953/" class="title" title="Khuyến học khuyến tài ở Mỹ Lộc">Khuyến học khuyến tài ở Mỹ Lộc</a>
      <span class="date-item">(04/08/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5086/202008/mat-tran-to-quoc-cac-cap-cham-lo-cho-nguoi-ngheo-2538951/" class="title" title="Mặt trận Tổ quốc các cấp chăm lo cho người nghèo">Mặt trận Tổ quốc các cấp chăm lo cho người nghèo</a>
      <span class="date-item">(04/08/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5140;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)" href="/channel/5093/202007/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-3-2538864/"><img src="/dataimages/202007///original/images1325568_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_c_ng_c_c___ng_ch__Th__ng_v__Trung___ng___ng_h_p_b_n_m__Chi_n_d_ch_Bi_n_gi_i__n_m_1950.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)"></img></a></th><td class="item active"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)" href="/channel/5093/202007/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-3-2538864/"><img src="/dataimages/202007///original/images1325568_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_c_ng_c_c___ng_ch__Th__ng_v__Trung___ng___ng_h_p_b_n_m__Chi_n_d_ch_Bi_n_gi_i__n_m_1950.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)"></img></a><a class="title" href="/channel/5093/202007/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-3-2538864/">Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)</a></td></tr><tr><td class="item"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 2)" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-2-2538614/"><img src="/dataimages/202007///original/images1325140_Ch__t_ch_H__Ch__Minh_v____ng_ch__Tr__ng_Chinh__n_m_1961.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 2)"></img></a><a class="title" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-2-2538614/">Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 2)</a></td></tr><tr><td class="item last"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 1)" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-1-2538493/"><img src="/dataimages/202007///original/images1325139_Ch__t_ch_H__Ch__Minh_v__c_c___ng_ch__Tr__ng_Chinh__Nguy_n_Khang__Ph_m_V_n___ng__L__V_n_L__ng__Ho_ng_Qu_c_Vi_t_t_i_Chi_n_khu_Vi_t_B_c.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 1)"></img></a><a class="title" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-1-2538493/">Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 1)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202007/2-benh-nhan-xet-nghiem-am-tinh-lan-1-voi-sars-cov-2-2538912/" target="_blank">2 bệnh nhân xét nghiệm âm tính lần 1 với SARS-CoV-2</a></div><div class="item i2"><a class="title" href="/channel/5083/202007/dai-hoi-dai-bieu-dang-bo-huyen-truc-ninh-lan-thu-xxv-nhiem-ky-2020-2025-2538911/" target="_blank">Đại hội đại biểu Đảng bộ huyện Trực Ninh lần thứ XXV (nhiệm kỳ 2020-2025)</a></div><div class="item i3"><a class="title" href="/channel/5095/202008/dai-hoi-dai-bieu-dang-bo-huyen-xuan-truong-lan-thu-xxiv-nhiem-ky-2020-2025-2538961/" target="_blank">Đại hội đại biểu Đảng bộ huyện Xuân Trường lần thứ XXIV (nhiệm kỳ 2020-2025)</a></div><div class="item i4"><a class="title" href="/channel/5083/202008/dai-hoi-dai-bieu-dang-bo-thanh-pho-nam-dinh-lan-thu-xvii-nhiem-ky-2020-2025-2538983/" target="_blank">Đại hội đại biểu Đảng bộ thành phố Nam Định lần thứ XVII (nhiệm kỳ 2020-2025)</a></div><div class="item i5"><a class="title" href="/channel/5095/202008/dai-hoi-dai-bieu-dang-bo-huyen-giao-thuy-lan-thu-xxvi-nhiem-ky-2020-2025-2538938/" target="_blank">Đại hội đại biểu Đảng bộ huyện Giao Thủy lần thứ XXVI (nhiệm kỳ 2020-2025)</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5086&p=1231328&t=Làng Nam Ngoại với công tác khuyến học, khuyến tài&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>