<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Giao Thủy khai thác tiềm năng kinh tế biển - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Giao Thủy khai thác tiềm năng kinh tế biển"/>
  <meta name="description" content="Huyện Giao Thủy được thiên nhiên ưu đãi nhiều lợi thế để phát triển kinh tế biển. Huyện có gần 32km bờ biển với ngư trường rộng lớn, có nhiều loài thủy sản có giá trị kinh tế cao, nhiều loại quý hiếm; Vườn Quốc gia Xuân Thủy là khu bảo tồn đa dạng sinh học và là khu dự trữ sinh quyển thế giới có tiềm năng rất lớn để phát triển thủy hải sản và du lịch... Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Huyện Giao Thủy được thiên nhiên ưu đãi nhiều lợi thế để phát triển kinh tế biển. Huyện có gần 32km bờ biển với ngư trường rộng lớn, có nhiều loài thủy sản có giá trị kinh tế cao, nhiều loại quý hiếm; Vườn Quốc gia Xuân Thủy là khu bảo tồn đa dạng sinh học và là khu dự trữ sinh quyển thế giới có tiềm năng rất lớn để phát triển thủy hải sản và du lịch..."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5085/202012/giao-thuy-khai-thac-tiem-nang-kinh-te-bien-2541184/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202012/original/images1328668_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5085"/>
<input type="hidden" id="cate_name" value="Kinh tế"/>
<input type="hidden" id="cate_url" value="/channel/5085/"/>
<input type="hidden" id="article_id" value="1233430"/>
<input type="hidden" id="article_title" value="Giao Thủy khai thác tiềm năng kinh tế biển"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5085</div>
<div id="cate-title">Kinh tế</div>
<div id="cate-url">/channel/5085/</div>
<div id="cate-uri">kinhte</div>
<div id="article-id">1233430</div>
<div id="article-title">Giao Thủy khai thác tiềm năng kinh tế biển</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5085/" class="first">Kinh tế</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Giao Thủy khai thác tiềm năng kinh tế biển</div>
  <div class="date" id="date">Cập nhật lúc<span>07:56, Thứ Ba, 01/12/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:22px;"><strong>H</strong></span>uyện Giao Thủy được thiên nhiên ưu đãi nhiều lợi thế để phát triển kinh tế biển. Huyện có gần 32km bờ biển với ngư trường rộng lớn, có nhiều loài thủy sản có giá trị kinh tế cao, nhiều loại quý hiếm; Vườn Quốc gia Xuân Thủy là khu bảo tồn đa dạng sinh học và là khu dự trữ sinh quyển thế giới có tiềm năng rất lớn để phát triển thủy hải sản và du lịch; Khu vực bãi biển Quất Lâm của huyện có nhiều tiềm năng về đầu tư phát triển các loại hình du lịch biển, du lịch sinh thái đa dạng, cảng cá và nuôi trồng thủy sản.</p>
<p style="text-align: justify;">Đồng chí Phạm Quang Ái, Tỉnh ủy viên, Bí thư Huyện ủy Giao Thủy cho biết: Đảng bộ, chính quyền và nhân dân huyện Giao Thủy đã xác định: Phát triển kinh tế biển là &ldquo;mũi nhọn&rdquo; trong phát triển kinh tế - xã hội của huyện. Những năm qua, huyện đã triển khai thực hiện nhiều giải pháp để phát huy tiềm năng, thế mạnh của biển. Huyện ủy đã có văn bản lãnh đạo tiếp tục thực hiện Nghị quyết số 05-NQ/HU về đẩy mạnh phát triển kinh tế biển đến năm 2020 làm cơ sở về chủ trương để UBND huyện xây dựng và tổ chức thực hiện Đề án về phát triển thủy sản bền vững và phát triển du lịch huyện Giao Thủy đến năm 2020; tập trung đầu tư xây dựng quy hoạch kết cấu hạ tầng, phát triển các cụm công nghiệp, du lịch, dịch vụ ven biển nhằm nâng cao hiệu quả nuôi trồng, đánh bắt thủy hải sản&hellip; tạo sự chuyển biến mạnh mẽ về phát triển kinh tế - xã hội, nâng cao đời sống nhân dân.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Khai thác ngao thương phẩm tại xã Giao Xuân (Giao Thủy)." src="/dataimages/202012/original/images1328668_1.jpg" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Khai thác ngao thương phẩm tại xã Giao Xuân (Giao Thủy).</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Đến nay, tổng diện tích nuôi trồng thủy sản toàn huyện là 5.111ha; sản lượng đạt 45.720 tấn; giá trị nuôi trồng năm 2020 ước đạt 1.800 tỷ đồng, tăng 2,13 lần so với năm 2015; giá trị sản phẩm thu hoạch trên 1ha nuôi trồng đạt bình quân 445 triệu đồng (tăng 170 triệu đồng so với năm 2015). Trong khai thác thủy hải sản, cùng với các chính sách hỗ trợ của Trung ương, của tỉnh, huyện đã chỉ đạo các xã, thị trấn ven biển khuyến khích, động viên ngư dân nâng cấp, cải hoán, đóng mới tàu thuyền, máy móc, ngư cụ để vươn khơi đánh bắt xa bờ. Toàn huyện có 962 tàu khai thác (trong đó có 8 tàu cá vỏ thép), tổng công suất trên 100 nghìn CV. Đã hình thành được 25 tổ, đội đánh bắt cá. Sản lượng khai thác năm 2020 đạt 15.430 tấn, tăng hơn 30% so với năm 2015. Nghề chế biến thủy hải sản được duy trì và phát triển với sản phẩm chủ yếu là nước mắm, mắm tôm, tôm, cá khô,&hellip; Sản lượng nước mắm bình quân đạt 1,3 triệu lít/năm, mắm tôm đạt trên 100 tấn/năm, tôm, cá khô đạt 300 tấn/năm. Nước mắm Giao Châu đã trở thành thương hiệu nổi tiếng cùng với các sản phẩm mắm tôm, tôm, cá khô được tiêu thụ ở nhiều thị trường trong nước. Hiện nay, huyện có 9 sản phẩm OCOP; trong đó có 3 sản phẩm được tỉnh xếp hạng 4 sao, 5 sản phẩm đạt 3 sao cấp huyện. Toàn huyện hiện có 339ha diện tích làm muối, sản lượng đạt trên 5.000 tấn/năm; có 5 HTX chuyên sản xuất muối và 8 cơ sở chế biến các sản phẩm từ muối ráo tạo việc làm ổn định cho bà con diêm dân. Với nguồn lợi từ biển, cơ cấu kinh tế chuyển dịch theo hướng tích cực; đến nay thu nhập bình quân đầu người của huyện đạt 61,5 triệu đồng/năm; đời sống vật chất, tinh thần của nhân dân không ngừng được nâng lên, nhất là ở các địa phương ven biển. Bên cạnh kết quả đạt được, kinh tế biển của huyện Giao Thủy phát triển chưa thực sự bền vững, còn một số hạn chế như: Tiềm lực đầu tư chưa tương xứng với tiềm năng, thế mạnh của một huyện ven biển. Các dự án trong khu du lịch triển khai chậm, đầu tư cơ sở hạ tầng chưa đồng bộ. Quy trình khai thác, đánh bắt, chế biến nguồn lợi thủy, hải sản và hoạt động dịch vụ hậu cần chủ yếu với quy mô nhỏ, lạc hậu.</p>
<p style="text-align: justify;">Đại hội đại biểu Đảng bộ huyện lần thứ XXVI, nhiệm kỳ 2020-2025 đã xác định: tập trung phát triển kinh tế biển trên cơ sở đẩy mạnh khai thác tiềm năng, thế mạnh vùng kinh tế biển để trở thành vùng kinh tế động lực, là cực tăng trưởng phía nam của tỉnh. Huyện sẽ tập trung lãnh đạo, chỉ đạo các ngành, các địa phương, nhất là các xã, thị trấn ven biển, bám sát Kế hoạch số 561/KH-UBND ngày 12-4-2019 của UBND tỉnh về triển khai thực hiện Nghị quyết số 36NQ/TW ngày 22-10-2018 của Ban Chấp hành Trung ương Đảng về Chiến lược phát triển bền vững kinh tế biển Việt Nam đến năm 2030, tầm nhìn 2045. Nghiên cứu xây dựng các cơ chế hỗ trợ, thúc đẩy phát triển kinh tế biển. Chỉ đạo các xã, thị trấn ven biển tiếp tục phát huy tiềm năng, lợi thế của từng xã, thị trấn và sự liên kết trong vùng nhằm phát triển nhanh, bền vững với các lĩnh vực mũi nhọn và đột phá, đó là: nuôi trồng, khai thác và chế biến thủy hải sản, dịch vụ hậu cần nghề cá, dịch vụ du lịch biển,&hellip; Tiếp tục tăng cường vai trò lãnh đạo của các cấp ủy Đảng và năng lực quản lý Nhà nước về biển và bảo vệ môi trường biển. Đẩy mạnh ứng dụng khoa học công nghệ, kỹ thuật tiên tiến trong khai thác, đánh bắt và nuôi trồng thủy hải sản. Triển khai quy hoạch chi tiết từng vùng, điều chỉnh quy mô sản xuất để đẩy mạnh nuôi trồng thủy sản hiệu quả và bền vững; chống ô nhiễm môi trường vùng nuôi, nhất là vùng nuôi công nghiệp. Phát triển và nhân rộng các mô hình như Hội nhuyễn thể, HTX nuôi trồng thủy sản,&hellip; Tiếp tục hỗ trợ, khuyến khích nâng cao năng lực nghiên cứu, sản xuất của các doanh nghiệp và các trại giống thủy sản của huyện với mục tiêu phấn đấu đưa Giao Thủy trở thành huyện mạnh về sản xuất giống thủy sản của tỉnh và khu vực đồng bằng sông Hồng. Tạo điều kiện thuận lợi và khuyến khích ngư dân đóng mới, cải hoán tàu thuyền với công suất lớn, đầu tư các thiết bị cần thiết để bám biển, khai thác xa bờ với các sản phẩm thủy hải sản có giá trị kinh tế cao. Tiếp tục chỉ đạo thành lập các đoàn, tổ hợp tác khai thác thủy sản; chú trọng khai thác thủy hải sản với bảo vệ nguồn lợi thủy hải sản và bảo vệ vững chắc chủ quyền biển đảo và an ninh tuyến biển. Phát triển mạnh các dịch vụ hậu cần nghề cá, các ngành nghề chế biến thủy hải sản như: sản xuất nước mắm, hải sản khô, ruốc, chế biến bột cá,&hellip; từng bước xây dựng và tạo lập thương hiệu sản phẩm hàng hóa của địa phương, đẩy mạnh quảng bá, nhân rộng các sản phẩm OCOP từ thủy hải sản. Khuyến khích các thành phần kinh tế, các tổ chức, cá nhân đầu tư khai thác tiềm năng phát triển du lịch biển.</p>
<p style="text-align: justify;">Tiếp tục đẩy mạnh phát triển du lịch biển trên cơ sở khai thác các tiềm năng của Vườn Quốc gia Xuân Thủy và bãi biển Quất Lâm; xây dựng đề án đẩy mạnh phát triển du lịch sinh thái, nghỉ dưỡng, nghiên cứu với bảo tồn; xúc tiến mời gọi đầu tư vào khu du lịch nghỉ dưỡng, tắm biển Giao Phong; chú trọng việc đầu tư vào các dịch vụ phụ trợ. Mở rộng mô hình du lịch cộng đồng vùng đệm Vườn Quốc gia Xuân Thuỷ. Từng bước nâng cao chất lượng nguồn nhân lực ngành du lịch. Tập trung xây dựng quy hoạch các khu, cụm công nghiệp dọc theo tuyến đường bộ ven biển (đoạn qua địa bàn huyện Giao Thủy) để phát huy lợi thế kết nối huyện với các địa phương và các tỉnh lân cận như Thái Bình, Hải Phòng, Quảng Ninh. Đẩy mạnh cải cách hành chính, thu hút các doanh nghiệp chế biến, chế tạo, doanh nghiệp công nghệ cao vào đầu tư trên địa bàn huyện. Tập&nbsp; trung huy động các nguồn lực để nâng cấp hệ thống đê biển, đê sông; xây dựng các công trình hạ tầng phục vụ nhu cầu dân sinh, phát triển kinh tế, bảo đảm quốc phòng - an ninh và khả năng ứng phó với tác động của biến đổi khí hậu, nhất là bão, triều cường và xâm nhập mặn./.</p>
<p style="text-align: right;"><em>Bài và ảnh:</em><strong> Việt Thắng</strong></p>
<p style="text-align: justify;"><br />
&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5104/202011/nhieu-giai-phap-tang-cuong-giam-phat-thai-khi-nha-kinh-2541163/" class="title" title="Nhiều giải pháp tăng cường giảm phát thải khí nhà kính">Nhiều giải pháp tăng cường giảm phát thải khí nhà kính</a>
      <span class="date-item">(30/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5104/202011/lang-nghe-giai-quyet-kip-thoi-nguyen-vong-chinh-dang-cua-cong-nhan-lao-dong-2541162/" class="title" title="Lắng nghe, giải quyết kịp thời nguyện vọng chính đáng của công nhân lao động">Lắng nghe, giải quyết kịp thời nguyện vọng chính đáng của công nhân lao động</a>
      <span class="date-item">(30/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202011/huong-toi-phat-trien-nganh-chan-nuoi-co-dieu-kien-2541138/" class="title" title="Hướng tới phát triển ngành chăn nuôi có điều kiện">Hướng tới phát triển ngành chăn nuôi có điều kiện</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202011/dien-luc-nghia-hung-nang-cao-chat-luong-cong-tac-quan-ly-van-hanh-he-thong-2541139/" class="title" title="Điện lực Nghĩa Hưng nâng cao chất lượng công tác quản lý, vận hành hệ thống">Điện lực Nghĩa Hưng nâng cao chất lượng công tác quản lý, vận hành hệ thống</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5104/202011/nang-cao-chat-luong-can-bo-ngan-hang-dap-ung-yeu-cau-cach-mang-cong-nghe-40-2541124/" class="title" title="Nâng cao chất lượng cán bộ ngân hàng đáp ứng yêu cầu cách mạng công nghệ 4.0">Nâng cao chất lượng cán bộ ngân hàng đáp ứng yêu cầu cách mạng công nghệ 4.0</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202011/mua-hoa-cuc-hoa-mi-2541125/" class="title" title="Mùa hoa cúc họa mi">Mùa hoa cúc họa mi</a>
      <span class="date-item">(27/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202011/no-luc-vuot-kho-trong-phat-trien-kinh-te-xa-hoi-nam-2020-2541103/" class="title" title="Nỗ lực vượt khó trong phát triển kinh tế - xã hội năm 2020">Nỗ lực vượt khó trong phát triển kinh tế - xã hội năm 2020</a>
      <span class="date-item">(26/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5104/202011/thuc-day-phat-trien-mo-hinh-canh-dong-lon-2541107/" class="title" title="Thúc đẩy phát triển mô hình cánh đồng lớn">Thúc đẩy phát triển mô hình cánh đồng lớn</a>
      <span class="date-item">(26/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202011/nang-cao-chat-luong-cong-tac-dang-kiem-xe-co-gioi-duong-bo-2541086/" class="title" title="Nâng cao chất lượng công tác đăng kiểm xe cơ giới đường bộ">Nâng cao chất lượng công tác đăng kiểm xe cơ giới đường bộ</a>
      <span class="date-item">(25/11/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202011/vu-ca-nam-thang-loi-trong-dieu-kien-thoi-tiet-phuc-tap-2541085/" class="title" title="Vụ cá Nam thắng lợi trong điều kiện thời tiết phức tạp">Vụ cá Nam thắng lợi trong điều kiện thời tiết phức tạp</a>
      <span class="date-item">(25/11/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5133;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)" href="/channel/5093/202011/dong-chi-truong-chinh-voi-su-nghiep-dan-van-cua-dang-suot-doi-vi-hanh-phuc-nhan-dan-ky-1-2541100/"><img src="/dataimages/202011///original/images1328444_Ch__t_ch_H__Ch__Minh_c_ng_c_c___ng_ch__Tr__ng_Chinh__V__Nguy_n_Gi_p_v__L____c_Th____c_b_o_S__Th_t_t_i_Chi_n_khu_Vi_t_B_c__n_m_1948.jpg" alt="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)"></img></a></th><td class="item active"><a class="avatar" title="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)" href="/channel/5093/202011/dong-chi-truong-chinh-voi-su-nghiep-dan-van-cua-dang-suot-doi-vi-hanh-phuc-nhan-dan-ky-1-2541100/"><img src="/dataimages/202011///original/images1328444_Ch__t_ch_H__Ch__Minh_c_ng_c_c___ng_ch__Tr__ng_Chinh__V__Nguy_n_Gi_p_v__L____c_Th____c_b_o_S__Th_t_t_i_Chi_n_khu_Vi_t_B_c__n_m_1948.jpg" alt="Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)"></img></a><a class="title" href="/channel/5093/202011/dong-chi-truong-chinh-voi-su-nghiep-dan-van-cua-dang-suot-doi-vi-hanh-phuc-nhan-dan-ky-1-2541100/">Đồng chí Trường Chinh với sự nghiệp dân vận của Đảng, suốt đời vì hạnh phúc nhân dân (kỳ 1)</a></td></tr><tr><td class="item"><a class="avatar" title="Đồng chí Trường Chinh với giáo dục và đào tạo" href="/channel/5093/202011/dong-chi-truong-chinh-voi-giao-duc-va-dao-tao-2540887/"><img src="/dataimages/202011///original/images1328302_1.jpg" alt="Đồng chí Trường Chinh với giáo dục và đào tạo"></img></a><a class="title" href="/channel/5093/202011/dong-chi-truong-chinh-voi-giao-duc-va-dao-tao-2540887/">Đồng chí Trường Chinh với giáo dục và đào tạo</a></td></tr><tr><td class="item last"><a class="avatar" title="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 6)" href="/channel/5093/202011/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-6-2540861/"><img src="/dataimages/202011///original/images1328094___ng_ch__Tr__ng_Chinh_th_m_Tr_i_h__Ch_u_ngoan_B_c_H____H__N_i__th_ng_6_1986.jpg" alt="Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 6)"></img></a><a class="title" href="/channel/5093/202011/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-gop-cua-dong-chi-truong-chinh-tren-linh-vuc-kinh-te-nhung-nam-dau-doi-moi-ky-6-2540861/">Đóng góp của đồng chí Trường Chinh trên lĩnh vực kinh tế những năm đầu đổi mới (kỳ 6)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202011/truong-thpt-chuyen-le-hong-phong-ky-niem-100-nam-thanh-lap-60-nam-mang-ten-tong-bi-thu-le-hong-phong-va-don-nhan-huan-chuong-lao-dong-hang-nhat-2541029/" target="_blank">Trường THPT chuyên Lê Hồng Phong kỷ niệm 100 năm thành lập, 60 năm mang tên Tổng Bí thư Lê Hồng Phong và đón nhận Huân chương Lao động hạng Nhất</a></div><div class="item i2"><a class="title" href="/channel/5083/202011/khai-giang-lop-cao-cap-ly-luan-chinh-tri-k71b07-he-khong-tap-trung-2541031/" target="_blank">Khai giảng Lớp Cao cấp Lý luận chính trị K71.B07 hệ không tập trung</a></div><div class="item i3"><a class="title" href="/channel/5084/202011/tao-dot-pha-ngay-tu-dau-nhiem-ky-2541134/" target="_blank">Tạo đột phá ngay từ đầu nhiệm kỳ</a></div><div class="item i4"><a class="title" href="/channel/5095/202011/cac-dong-chi-lanh-dao-tinh-lam-viec-voi-doan-cong-tac-cua-bo-ngoai-giao-2541094/" target="_blank">Các đồng chí lãnh đạo tỉnh làm việc với Đoàn công tác của Bộ Ngoại giao</a></div><div class="item i5"><a class="title" href="/channel/5095/202011/lanh-dao-tinh-va-cac-nganh-chuc-nang-doi-thoai-voi-cong-nhan-lao-dong-2541072/" target="_blank">Lãnh đạo tỉnh và các ngành chức năng đối thoại với công nhân lao động</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5085&p=1233430&t=Giao Thủy khai thác tiềm năng kinh tế biển&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>