<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Chi nhánh Ngân hàng Chính sách xã hội tỉnh góp phần đưa nước sạch về nông thôn - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Chi nhánh Ngân hàng Chính sách xã hội tỉnh góp phần đưa nước sạch về nông thôn"/>
  <meta name="description" content="Hơn 5 năm qua, từ mạch vốn tín dụng của Chi nhánh Ngân hàng Chính sách xã hội (CSXH) tỉnh đã khơi thông dòng nước sạch đến nhiều hộ nghèo, hộ cận nghèo, hộ mới thoát nghèo và các đối tượng chính sách khác trên địa bàn, giúp cho chất lượng... Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Hơn 5 năm qua, từ mạch vốn tín dụng của Chi nhánh Ngân hàng Chính sách xã hội (CSXH) tỉnh đã khơi thông dòng nước sạch đến nhiều hộ nghèo, hộ cận nghèo, hộ mới thoát nghèo và các đối tượng chính sách khác trên địa bàn, giúp cho chất lượng..."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5085/202007/chi-nhanh-ngan-hang-chinh-sach-xa-hoi-tinh-gop-phan-dua-nuoc-sach-ve-nong-thon-2538874/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202007/original/images1325698_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5085"/>
<input type="hidden" id="cate_name" value="Kinh tế"/>
<input type="hidden" id="cate_url" value="/channel/5085/"/>
<input type="hidden" id="article_id" value="1231136"/>
<input type="hidden" id="article_title" value="Chi nhánh Ngân hàng Chính sách xã hội tỉnh góp phần đưa nước sạch về nông thôn"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5085</div>
<div id="cate-title">Kinh tế</div>
<div id="cate-url">/channel/5085/</div>
<div id="cate-uri">kinhte</div>
<div id="article-id">1231136</div>
<div id="article-title">Chi nhánh Ngân hàng Chính sách xã hội tỉnh góp phần đưa nước sạch về nông thôn</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5085/" class="first">Kinh tế</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Chi nhánh Ngân hàng Chính sách xã hội tỉnh góp phần đưa nước sạch về nông thôn</div>
  <div class="date" id="date">Cập nhật lúc<span>08:19, Thứ Năm, 30/07/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;">Hơn 5 năm qua, từ mạch vốn tín dụng của Chi nhánh Ngân hàng Chính sách xã hội (CSXH) tỉnh đã khơi thông dòng nước sạch đến nhiều hộ nghèo, hộ cận nghèo, hộ mới thoát nghèo và các đối tượng chính sách khác trên địa bàn, giúp cho chất lượng cuộc sống người dân không ngừng được nâng lên, đẩy lùi bệnh tật, thúc đẩy xã hội hoá thực hiện mục tiêu quốc gia về nước sạch và vệ sinh môi trường nông thôn.</p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img align="middle" alt="Từ nguồn vốn ưu đãi của Chi nhánh Ngân hàng CSXH huyện Ý Yên, gia đình anh Trịnh Ngọc Thành ở thôn Trung đã sử dụng nước sạch an toàn." src="/dataimages/202007/original/images1325698_Untitled_1.jpg" style="width: 450px; height: 253px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Từ nguồn vốn ưu đãi của Chi nhánh Ngân hàng CSXH huyện Ý Yên, gia đình anh Trịnh Ngọc Thành ở thôn Trung đã sử dụng nước sạch an toàn.</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Rót cốc nước mát mời khách, chị Phan Thị Hoè ở xóm Đình, xã Yên Dương (Ý Yên) cho biết, trước đây, gia đình chị phải dùng nước giếng trong sinh hoạt hàng ngày. Tuy nhiên, cứ vào mùa khô là giếng bị cạn, phải dùng dè xẻn, hầu hết các thiết bị đun nấu, đồ dùng đựng nước bị ố vàng, hoen gỉ, nước uống có mùi tanh; khi giặt quần áo, nhất là quần áo trắng, nhanh bị chuyển màu vàng. Hơn thế mọi người trong gia đình thường xuyên bị mắc phải các bệnh ngoài da như nấm, lở loét. Đầu năm 2018, với số tiền gần 12 triệu đồng từ Chương trình cho vay nước sạch và vệ sinh môi trường nông thôn cùng số tiền tích cóp của gia đình, chị xây dựng được công trình sử dụng nước sạch khép kín, hợp vệ sinh, kết hợp xây dựng căn nhà mái bằng mới. Chị chia sẻ: &ldquo;Trước khi đấu nối sử dụng nước sạch, nhà tôi phải chạy mô tơ kéo nước giếng lên qua bể lọc để sử dụng. Sợ lâu dài không đảm bảo sức khỏe nên khi cất nhà mới, tôi đăng ký vay vốn đầu tư công trình nước máy. Vốn vay của Chi nhánh Ngân hàng CSXH huyện Ý Yên lãi suất thấp, cách trả dễ dàng nên chúng tôi rất yên tâm&rdquo;. Cũng như gia đình chị Hoè, gia đình anh Trịnh Ngọc Thành ở thôn Trung, đang rất phấn khởi vì sau nhiều năm chờ đợi, đầu năm 2019, gia đình anh đã được sử dụng nước sạch nhờ có nguồn vốn vay chương trình nước sạch của Ngân hàng CSXH huyện Ý Yên. Anh Thành cho biết, cuối năm 2018, với 20 triệu đồng vay từ Chương trình nước sạch và vệ sinh môi trường và 5 triệu đồng tích cóp được, gia đình anh đã xây dựng được công trình đấu nối, chứa nước sạch, bảo đảm nguồn nước sinh hoạt cho cả gia đình. Anh Thành tâm sự: &ldquo;Chúng tôi mong rằng, chương trình tiếp tục duy trì, mở rộng đối tượng vay vốn theo nhu cầu thực tế của người dân và nâng mức cho vay phù hợp với tình hình hiện nay, hướng đến hỗ trợ bà con cải thiện điều kiện sống ngày một an toàn, vệ sinh và tiện lợi hơn&rdquo;. Ông Vũ Ngọc Sơn, Chủ tịch Hội Nông dân xã Yên Dương cho biết: Trên thực tế, nhu cầu vay vốn của người dân để đầu tư xây dựng công trình nước sạch, hợp vệ sinh môi trường ở Yên Dương rất lớn do nguồn nước ngầm không đảm bảo, nước thải sinh hoạt, nước thải từ làng nghề, từ các hộ chăn nuôi xả ra môi trường ngày càng nhiều. Để nâng cao đời sống và giúp người dân được sử dụng nguồn nước sạch, những năm qua, xã đã chủ động phối hợp với các ngân hàng, các tổ chức tín dụng, nhất là Ngân hàng CSXH huyện Ý Yên để hỗ trợ nguồn vốn cho các hộ dân. Tính đến nay, dư nợ vốn tín dụng chính sách cho vay nước sạch và vệ sinh môi trường nông thôn của xã là 4,1 tỷ đồng, có 284 hộ còn dư nợ được hưởng lợi từ vốn vay ưu đãi của chương trình.&nbsp;</p>
<p style="text-align: justify;">Đồng chí Nguyễn Anh Chung, Giám đốc Ngân hàng CSXH huyện Ý Yên cho biết: 5 năm qua, thông qua Chương trình cho vay nước sạch và vệ sinh môi trường nông thôn của ngân hàng trên địa bàn huyện, đã có 9.641 hộ được vay vốn để đầu tư, cải tạo 19.282 công trình nước sạch. Đến nay, dư nợ của chương trình là 141 tỷ 403 triệu đồng với 9.708 hộ còn dư nợ. Đặc biệt, từ ngày 25-9-2018, mức vay hỗ trợ mỗi hộ dân của Chương trình cho vay nước sạch và vệ sinh môi trường nông thôn được điều chỉnh từ 6 triệu đồng/công trình tăng lên 10 triệu đồng/công trình và tối đa 20 triệu đồng/<sup>2</sup> công trình, thời hạn trả nợ lên tới 5 năm thì số hộ có nhu cầu vay vốn ngày càng tăng. Riêng 6 tháng đầu năm 2020, Ngân hàng đã giải ngân cho 913 hộ vay xây dựng các công trình nước sạch và vệ sinh môi trường. Hầu hết các hộ đều sử dụng đúng mục đích, trả lãi và gốc theo đúng hạn định. Thời gian tới, Chi nhánh Ngân hàng CSXH huyện Ý Yên sẽ tranh thủ mọi nguồn lực để tiếp tục đồng hành với địa phương hoàn thành tốt tiêu chí về nước sạch và vệ sinh môi trường nông thôn mới. Đồng thời, mở rộng đối tượng cho vay để các hộ dân được tiếp cận và sử dụng nguồn vốn ưu đãi, xây dựng các công trình nước sạch, công trình vệ sinh đạt chuẩn quốc gia, cải thiện điều kiện sống, điều kiện sinh hoạt, hỗ trợ tối đa cuộc sống người dân đảm bảo an toàn và tiện lợi hơn.</p>
<p style="text-align: justify;">Từ nguồn vốn của chương trình, 5 năm qua đã có 207.242 lượt hộ được vay vốn để xây dựng, nâng cấp và cải tạo 203.320 công trình nước sạch và 192.026 công trình vệ sinh. Trong đó, tỷ lệ các hộ sử dụng nước sạch tại địa phương đạt 92% năm 2019, tỷ lệ các hộ có công trình phụ hợp vệ sinh tại địa phương đạt 78% năm 2019. Từ chương trình này, chất lượng môi trường của các hộ, thôn, xóm, xã đã được cải thiện đáng kể; một số hộ nhờ vay vốn chương trình đã có nguồn nước sinh hoạt, nhà tiêu hợp vệ sinh đảm bảo cho sinh hoạt của gia đình. Qua đó, tỷ lệ hộ được sử dụng nước sạch, công trình vệ sinh đảm bảo tiêu chuẩn ngày càng tăng lên (đến nay tỷ lệ số dân nông thôn sử dụng nước hợp vệ sinh đạt 99,8%, tỷ lệ hộ gia đình có nhà tiêu hợp vệ sinh đạt 94,94%; tỷ lệ hộ gia đình có chuồng trại gia súc hợp vệ sinh đạt 81,11%). Bên cạnh đó, được sử dụng nước sạch, công trình hợp vệ sinh không những đảm bảo sức khỏe cho cộng đồng dân cư mà còn góp phần nâng cao chất lượng sống của người dân nông thôn. Góp phần hình thành nếp sống văn hóa, văn minh, nâng cao ý thức giữ gìn và bảo vệ môi trường, hạn chế sự chênh lệch về điều kiện sinh hoạt giữa nông thôn và đô thị, giữa các vùng nông thôn với nhau. Qua đó, hoạt động tín dụng của Chi nhánh Ngân hàng CSXH tỉnh đã thực sự đi vào cuộc sống, tạo sức bật mạnh mẽ nông thôn mới củng cố, xây dựng niềm tin của người dân vào đường lối lãnh đạo của Đảng và Nhà nước./.</p>
<p style="text-align: right;"><em>Bài và ảnh: </em><strong>Đức Toàn</strong></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5085/202007/binh-tinh-mua-sam-tranh-tai-dien-tinh-trang-bat-on-thi-truong-hang-hoa-phong-chong-dich-covid-19-2538873/" class="title" title="Bình tĩnh mua sắm, tránh tái diễn tình trạng bất ổn thị trường hàng hóa phòng chống dịch COVID-19">Bình tĩnh mua sắm, tránh tái diễn tình trạng bất ổn thị trường hàng hóa phòng chống dịch COVID-19</a>
      <span class="date-item">(30/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/nam-truc-day-manh-san-xuat-cong-nghiep-2538843/" class="title" title="Nam Trực đẩy mạnh sản xuất công nghiệp">Nam Trực đẩy mạnh sản xuất công nghiệp</a>
      <span class="date-item">(29/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/yen-phuong-phat-trien-thuong-mai-dich-vu-2538825/" class="title" title="Yên Phương phát triển thương mại - dịch vụ">Yên Phương phát triển thương mại - dịch vụ</a>
      <span class="date-item">(28/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/dau-an-thu-hut-dau-tu-phat-trien-cong-nghiep-2538798/" class="title" title="Dấu ấn thu hút đầu tư phát triển công nghiệp">Dấu ấn thu hút đầu tư phát triển công nghiệp</a>
      <span class="date-item">(27/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/no-luc-cho-muc-tieu-xay-dung-nong-thon-moi-nang-cao-kieu-mau-2538763/" class="title" title="Nỗ lực cho mục tiêu xây dựng nông thôn mới nâng cao, kiểu mẫu">Nỗ lực cho mục tiêu xây dựng nông thôn mới nâng cao, kiểu mẫu</a>
      <span class="date-item">(24/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5104/202007/tao-niem-tin-cho-cac-nha-dau-tu-2538764/" class="title" title="Tạo niềm tin cho các nhà đầu tư">Tạo niềm tin cho các nhà đầu tư</a>
      <span class="date-item">(24/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/khai-thac-tiem-nang-phat-trien-kinh-te-thuy-san-2538761/" class="title" title="Khai thác tiềm năng phát triển kinh tế thủy sản">Khai thác tiềm năng phát triển kinh tế thủy sản</a>
      <span class="date-item">(24/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/chu-dong-dieu-chinh-muc-chi-trong-dieu-kien-giam-nguon-thu-ngan-sach-2538762/" class="title" title="Chủ động điều chỉnh mức chi trong điều kiện giảm nguồn thu ngân sách">Chủ động điều chỉnh mức chi trong điều kiện giảm nguồn thu ngân sách</a>
      <span class="date-item">(24/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/nganh-ngan-hang-quyet-liet-cai-cach-hanh-chinh-2538737/" class="title" title="Ngành Ngân hàng quyết liệt cải cách hành chính">Ngành Ngân hàng quyết liệt cải cách hành chính</a>
      <span class="date-item">(23/07/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5085/202007/giao-phong-xay-dung-xa-nong-thon-moi-kieu-mau-2538738/" class="title" title="Giao Phong xây dựng xã nông thôn mới kiểu mẫu">Giao Phong xây dựng xã nông thôn mới kiểu mẫu</a>
      <span class="date-item">(23/07/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5133;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)" href="/channel/5093/202007/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-3-2538864/"><img src="/dataimages/202007///original/images1325568_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_c_ng_c_c___ng_ch__Th__ng_v__Trung___ng___ng_h_p_b_n_m__Chi_n_d_ch_Bi_n_gi_i__n_m_1950.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)"></img></a></th><td class="item active"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)" href="/channel/5093/202007/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-3-2538864/"><img src="/dataimages/202007///original/images1325568_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_c_ng_c_c___ng_ch__Th__ng_v__Trung___ng___ng_h_p_b_n_m__Chi_n_d_ch_Bi_n_gi_i__n_m_1950.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)"></img></a><a class="title" href="/channel/5093/202007/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-3-2538864/">Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 3)</a></td></tr><tr><td class="item"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 2)" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-2-2538614/"><img src="/dataimages/202007///original/images1325140_Ch__t_ch_H__Ch__Minh_v____ng_ch__Tr__ng_Chinh__n_m_1961.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 2)"></img></a><a class="title" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-2-2538614/">Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 2)</a></td></tr><tr><td class="item last"><a class="avatar" title="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 1)" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-1-2538493/"><img src="/dataimages/202007///original/images1325139_Ch__t_ch_H__Ch__Minh_v__c_c___ng_ch__Tr__ng_Chinh__Nguy_n_Khang__Ph_m_V_n___ng__L__V_n_L__ng__Ho_ng_Qu_c_Vi_t_t_i_Chi_n_khu_Vi_t_B_c.jpg" alt="Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 1)"></img></a><a class="title" href="/channel/5093/202007/vai-tro-cua-dong-chi-truong-chinh-doi-voi-cach-mang-viet-nam-tren-cuong-vi-la-tong-bi-thu-ky-1-2538493/">Vai trò của đồng chí Trường Chinh đối với cách mạng Việt Nam trên cương vị là Tổng Bí thư (kỳ 1)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202007/hoat-dong-ky-niem-73-nam-ngay-thuong-binh-liet-si-27-7-1947-27-7-2020-doan-dai-bieu-tinh-uy-hdnd-ubnd-uy-ban-mttq-tinh-vieng-cac-nghia-trang-liet-si-quoc-gia-truong-son-va-duong-9-2538784/" target="_blank">Đoàn đại biểu Tỉnh ủy, HĐND, UBND, Ủy ban MTTQ tỉnh viếng các Nghĩa trang liệt sĩ quốc gia: Trường Sơn và Đường 9</a></div><div class="item i2"><a class="title" href="/channel/5095/202007/hoi-nghi-can-bo-chu-chot-thuc-hien-quy-trinh-nhan-su-dai-hoi-dang-bo-tinh-lan-thu-xx-nhiem-ky-2020-2025-2538834/" target="_blank">Hội nghị cán bộ chủ chốt thực hiện quy trình nhân sự Đại hội Đảng bộ tỉnh lần thứ XX (nhiệm kỳ 2020-2025)</a></div><div class="item i3"><a class="title" href="/channel/5083/202007/toa-dam-doi-moi-noi-dung-phuong-thuc-cong-tac-tuyen-giao-cua-dang-trong-tinh-hinh-hien-nay-2538750/" target="_blank">Tọa đàm "Đổi mới nội dung, phương thức công tác Tuyên giáo của Đảng trong tình hình hiện nay"</a></div><div class="item i4"><a class="title" href="/channel/5083/202007/xa-hong-quang-khanh-thanh-dai-chien-thang-khang-chien-chong-phap-2538785/" target="_blank">Xã Hồng Quang khánh thành Đài Chiến thắng kháng chiến chống Pháp</a></div><div class="item i5"><a class="title" href="/channel/5083/202007/hoi-nghi-gap-mat-cac-dong-chi-uy-vien-ban-chap-hanh-dang-bo-tinh-khoa-xix-nhiem-ky-2015-2020-2538730/" target="_blank">Hội nghị gặp mặt các đồng chí Ủy viên Ban Chấp hành Đảng bộ tỉnh khóa XIX, nhiệm kỳ 2015-2020</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5085&p=1231136&t=Chi nhánh Ngân hàng Chính sách xã hội tỉnh góp phần đưa nước sạch về nông thôn&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>