<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bí thư Tỉnh ủy dự lễ Khai giảng tại Trường cấp 3 Nông nghiệp - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bí thư Tỉnh ủy dự lễ Khai giảng tại Trường cấp 3 Nông nghiệp"/>
  <meta name="description" content="Sáng 5-9, Trường cấp 3 Nông nghiệp (thuộc Trường Cao đẳng Kinh tế và Công nghệ Nam Định) khai giảng năm học 2022-2023. Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Sáng 5-9, Trường cấp 3 Nông nghiệp (thuộc Trường Cao đẳng Kinh tế và Công nghệ Nam Định) khai giảng năm học 2022-2023."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5083/202209/cac-dong-chi-bo-truong-bo-nong-nghiep-va-phat-trien-nong-thon-bi-thu-tinh-uy-du-le-khai-giang-tai-truong-cap-3-nong-nghiep-2552846/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202209/original/images1344020_1.png"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5083"/>
<input type="hidden" id="cate_name" value="Tin tức - Sự kiện"/>
<input type="hidden" id="cate_url" value="/channel/5083/"/>
<input type="hidden" id="article_id" value="1245072"/>
<input type="hidden" id="article_title" value="Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bí thư Tỉnh ủy dự lễ Khai giảng tại Trường cấp 3 Nông nghiệp"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5083</div>
<div id="cate-title">Tin tức - Sự kiện</div>
<div id="cate-url">/channel/5083/</div>
<div id="cate-uri">tintucsukien</div>
<div id="article-id">1245072</div>
<div id="article-title">Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bí thư Tỉnh ủy dự lễ Khai giảng tại Trường cấp 3 Nông nghiệp</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5083/" class="first">Tin tức - Sự kiện</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bí thư Tỉnh ủy dự lễ Khai giảng tại Trường cấp 3 Nông nghiệp</div>
  <div class="date" id="date">Cập nhật lúc<span>16:10, Thứ Hai, 05/09/2022 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:22px;"><strong>S</strong></span>áng 5-9, Trường cấp 3 Nông nghiệp (thuộc Trường Cao đẳng Kinh tế và Công nghệ Nam Định) khai giảng năm học 2022-2023. Dự lễ khai giảng có các đồng chí: Lê Minh Hoan, Ủy viên BCH Trung ương Đảng, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn; Phạm Gia Túc, Ủy viên BCH Trung ương Đảng, Bí thư Tỉnh ủy; Trần Anh Dũng, Ủy viên Ban TVTU, Phó Chủ tịch Thường trực UBND tỉnh; đại diện Đại sứ quán Nhật Bản tại Việt Nam.</p>
<table align="center" class="image center" width="480">
<tbody>
<tr>
	<td><img align="middle" alt="Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn Lê Minh Hoan, Bí thư Tỉnh ủy Phạm Gia Túc chụp ảnh lưu niệm với Ban giám hiệu Trường cấp 3 Nông nghiệp nhân dịp khai giảng năm học mới." src="/dataimages/202209/original/images1344020_1.png" style="width: 480px; height: 270px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;"><em>Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn Lê Minh Hoan, Bí thư Tỉnh ủy Phạm Gia Túc chụp ảnh lưu niệm với Ban giám hiệu Trường cấp 3 Nông nghiệp nhân dịp khai giảng năm học mới.</em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Mô hình Trường cấp 3 Nông nghiệp đang được triển khai tại Trường Cao đẳng Kinh tế và Công nghệ Nam Định nằm trong chương trình hợp tác phát triển nông nghiệp giữa tỉnh Nam Định và tỉnh Miyazaki (Nhật Bản) nhằm đào tạo nhân lực chất lượng cao trình độ Trung cấp lĩnh vực nông nghiệp và lĩnh vực khác cho học sinh sau tốt nghiệp THCS. Về văn hóa: các em được cấp bằng THPT. Về chuyên môn: Được cấp Bằng tốt nghiệp Trung cấp (đáp ứng chuẩn kỹ năng đặc định I) để làm việc cho các doanh nghiệp tại Nhật Bản. Về ngoại ngữ: Được cấp chứng chỉ tiếng Nhật trình độ N4 (JLPT). Mô hình đào tạo sẽ được nhân rộng trong những năm tới với nhiều lĩnh vực nghề, học sinh tốt nghiệp đảm bảo kiến thức về văn hóa, có kỹ năng nghề và ngoại ngữ đáp ứng yêu cầu thị trường lao động của Nhật Bản và Việt Nam; cung cấp lao động kỹ thuật chất lượng cao cho các doanh nghiệp tại Nhật Bản và doanh nghiệp của Nhật Bản đang sản xuất kinh doanh tại Việt Nam.</p>
<p style="text-align: justify;">Giai đoạn 2021-2023 trường đào tạo hệ Trung cấp nông nghiệp chất lượng cao cho học sinh sau THCS; quy mô đào tạo 90-100 học sinh/1 khóa với các ngành nghề: trồng trọt và bảo vệ thực vật; công nghệ chế biến và bảo quản nông sản; công nghệ sinh học. Giai đoạn 2024 trở đi: đào tạo hệ Trung cấp nông nghiệp và các ngành nghề khác đảm bảo chất lượng cao cho học sinh sau THCS; quy mô đào tạo 180-200 học sinh/1 khóa. Các nghề đang được đào tạo là: nuôi trồng thuỷ sản; trồng trọt và bảo vệ thực vật; chăn nuôi - thú y; quản lý đất đai; công nghệ kỹ thuật chế biến và bảo quản nông sản; công nghệ sinh học.</p>
<p style="text-align: justify;">Học sinh sau khi tốt nghiệp được làm việc ngắn hạn tại các doanh nghiệp Nhật Bản; sau đó, học sinh trở về nước sẽ là lao động, chuyên gia chất lượng cao có thể làm việc tại các doanh nghiệp của Việt Nam hoặc các doanh nghiệp Nhật Bản tại Việt Nam.</p>
<p style="text-align: justify;">Phát biểu tại Lễ khai giảng, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn Lê Minh Hoan biểu dương thành tích của thầy và trò nhà trường; đồng thời nhất mạnh: Sự ra đời của mô hình Trường cấp 3 Nông nghiệp góp thêm một hướng đi cho học sinh sau THCS lựa chọn phù hợp năng lực, sở trường bản thân và nhu cầu lao động của xã hội, đáp ứng yêu cầu xây dựng nguồn nhân lực chất lượng cao phục vụ phát triển kinh tế - xã hội của địa phương, đất nước; bổ sung nhân lực nông nghiệp có kỹ thuật và kỹ sư nông nghiệp lành nghề cho tỉnh Nam Định nói riêng và cả nước nói chung./.</p>
<p style="text-align: right;"><em>Tin, ảnh: </em><strong>Việt Thắng</strong></p>
<p style="text-align: justify;"><br />
&nbsp;</p>
<p>&nbsp;</p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5083/202209/dong-chi-pho-chu-tich-thuong-truc-ubnd-tinh-du-khai-giang-truong-thpt-nguyen-khuyen-2552843/" class="title" title="Đồng chí Phó Chủ tịch Thường trực UBND tỉnh dự khai giảng Trường THPT Nguyễn Khuyến">Đồng chí Phó Chủ tịch Thường trực UBND tỉnh dự khai giảng Trường THPT Nguyễn Khuyến</a>
      <span class="date-item">(05/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/dong-chi-pho-chu-tich-thuong-truc-hdnd-tinh-du-le-khai-giang-tai-truong-thcs-yen-phong-2552844/" class="title" title="Đồng chí Phó Chủ tịch Thường trực HĐND tỉnh dự lễ khai giảng tại Trường THCS Yên Phong">Đồng chí Phó Chủ tịch Thường trực HĐND tỉnh dự lễ khai giảng tại Trường THCS Yên Phong</a>
      <span class="date-item">(05/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5088/202209/clb-nam-dinh-lan-dau-tien-biet-thang-tren-san-khach-o-v-league-2022-2552836/" class="title" title="CLB Nam Định lần đầu tiên biết thắng trên sân khách ở V-League 2022">CLB Nam Định lần đầu tiên biết thắng trên sân khách ở V-League 2022</a>
      <span class="date-item">(05/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/dong-chi-bi-thu-tinh-uy-du-khai-giang-tai-truong-thcs-le-quy-don-2552840/" class="title" title="Đồng chí Bí thư Tỉnh ủy dự khai giảng tại Trường THCS Lê Quý Đôn">Đồng chí Bí thư Tỉnh ủy dự khai giảng tại Trường THCS Lê Quý Đôn</a>
      <span class="date-item">(05/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/dong-chi-pho-bi-thu-thuong-truc-tinh-uy-le-quoc-chinh-du-le-khai-giang-nam-hoc-moi-tai-truong-thpt-giao-thuy-2552841/" class="title" title="Đồng chí Phó Bí thư Thường trực Tỉnh ủy Lê Quốc Chỉnh dự lễ khai giảng năm học mới tại Trường THPT Giao Thủy">Đồng chí Phó Bí thư Thường trực Tỉnh ủy Lê Quốc Chỉnh dự lễ khai giảng năm học mới tại Trường THPT Giao Thủy</a>
      <span class="date-item">(05/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/dong-chi-chu-tich-ubnd-tinh-du-khai-giang-nam-hoc-moi-tai-mot-so-truong-tren-dia-ban-thanh-pho-nam-dinh-2552842/" class="title" title="Đồng chí Chủ tịch UBND tỉnh dự khai giảng năm học mới tại một số trường trên địa bàn thành phố Nam Định">Đồng chí Chủ tịch UBND tỉnh dự khai giảng năm học mới tại một số trường trên địa bàn thành phố Nam Định</a>
      <span class="date-item">(05/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/thu-cua-chu-tich-nuoc-gui-nganh-giao-duc-nhan-dip-khai-giang-nam-hoc-2022-2023-2552826/" class="title" title="Thư của Chủ tịch nước gửi ngành giáo dục nhân dịp khai giảng năm học 2022-2023">Thư của Chủ tịch nước gửi ngành giáo dục nhân dịp khai giảng năm học 2022-2023</a>
      <span class="date-item">(04/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/chu-tich-nuoc-nguyen-xuan-phuc-dang-huong-tai-khu-di-tich-quoc-gia-dac-biet-tan-trao-2552821/" class="title" title="Chủ tịch nước Nguyễn Xuân Phúc dâng hương tại Khu di tích Quốc gia đặc biệt Tân Trào">Chủ tịch nước Nguyễn Xuân Phúc dâng hương tại Khu di tích Quốc gia đặc biệt Tân Trào</a>
      <span class="date-item">(04/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/thu-keu-goi-cua-ban-van-dong-quy-ho-tro-nong-dan-tinh-nam-dinh-van-dong-ung-ho-tang-truong-quy-ho-tro-nong-dan-nam-2022-2552822/" class="title" title="Thư kêu gọi của Ban vận động Quỹ Hỗ trợ nông dân tỉnh Nam Định vận động, ủng hộ tăng trưởng Quỹ Hỗ trợ nông dân năm 2022">Thư kêu gọi của Ban vận động Quỹ Hỗ trợ nông dân tỉnh Nam Định vận động, ủng hộ tăng trưởng Quỹ Hỗ trợ nông dân năm 2022</a>
      <span class="date-item">(04/09/2022)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202209/xu-phat-205-truong-hop-vi-pham-an-toan-giao-thong-trong-ky-nghi-le-quoc-khanh-2552823/" class="title" title="Xử phạt 205 trường hợp vi phạm an toàn giao thông trong kỳ nghỉ lễ Quốc khánh">Xử phạt 205 trường hợp vi phạm an toàn giao thông trong kỳ nghỉ lễ Quốc khánh</a>
      <span class="date-item">(04/09/2022)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5138;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Đồng chí Trường Chinh với Đại hội Đại biểu toàn quốc lần thứ VI của Đảng (kỳ 2)" href="/channel/5093/202209/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-dai-hoi-dai-bieu-toan-quoc-lan-thu-vi-cua-dang-ky-2-2552782/"><img src="/dataimages/202208///original/images1343619_1.jpg" alt="Đồng chí Trường Chinh với Đại hội Đại biểu toàn quốc lần thứ VI của Đảng (kỳ 2)"></img></a></th><td class="item active"><a class="avatar" title="Đồng chí Trường Chinh với Đại hội Đại biểu toàn quốc lần thứ VI của Đảng (kỳ 2)" href="/channel/5093/202209/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-dai-hoi-dai-bieu-toan-quoc-lan-thu-vi-cua-dang-ky-2-2552782/"><img src="/dataimages/202208///original/images1343619_1.jpg" alt="Đồng chí Trường Chinh với Đại hội Đại biểu toàn quốc lần thứ VI của Đảng (kỳ 2)"></img></a><a class="title" href="/channel/5093/202209/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-dai-hoi-dai-bieu-toan-quoc-lan-thu-vi-cua-dang-ky-2-2552782/">Đồng chí Trường Chinh với Đại hội Đại biểu toàn quốc lần thứ VI của Đảng (kỳ 2)</a></td></tr><tr><td class="item"><a class="avatar" title="Tổng Bí thư Lê Hồng Phong - Người con ưu tú của dân tộc Việt Nam" href="/channel/5093/202208/ky-niem-120-nam-ngay-sinh-cua-dong-chi-le-hong-phong-06091902-06092022-tong-bi-thu-le-hong-phong-nguoi-con-uu-tu-cua-dan-toc-viet-nam-2552690/"><img src="/dataimages/202208///original/images1343763_1.jpg" alt="Tổng Bí thư Lê Hồng Phong - Người con ưu tú của dân tộc Việt Nam"></img></a><a class="title" href="/channel/5093/202208/ky-niem-120-nam-ngay-sinh-cua-dong-chi-le-hong-phong-06091902-06092022-tong-bi-thu-le-hong-phong-nguoi-con-uu-tu-cua-dan-toc-viet-nam-2552690/">Tổng Bí thư Lê Hồng Phong - Người con ưu tú của dân tộc Việt Nam</a></td></tr><tr><td class="item last"><a class="avatar" title="Chuyện về một vị tướng khiêm nhường" href="/channel/5093/202208/chuyen-ve-mot-vi-tuong-khiem-nhuong-2552663/"><img src="/dataimages/202208///original/images1343716_1.jpg" alt="Chuyện về một vị tướng khiêm nhường"></img></a><a class="title" href="/channel/5093/202208/chuyen-ve-mot-vi-tuong-khiem-nhuong-2552663/">Chuyện về một vị tướng khiêm nhường</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202208/dang-huong-tuong-nho-cac-anh-hung-liet-si-nhan-ky-niem-77-nam-cach-mang-thang-tam-va-quoc-khanh-2-9-2552747/" target="_blank">Dâng hương tưởng nhớ các Anh hùng Liệt sĩ nhân Kỷ niệm 77 năm Cách mạng Tháng Tám và Quốc khánh 2-9</a></div><div class="item i2"><a class="title" href="/channel/5083/202209/tren-430-nghin-hoc-sinh-trong-tinh-phan-khoi-buoc-vao-nam-hoc-moi-2552820/" target="_blank">Trên 430 nghìn học sinh trong tỉnh phấn khởi bước vào năm học mới</a></div><div class="item i3"><a class="title" href="/channel/5084/202208/tac-pham-tham-du-giai-bao-chi-bua-liem-vang-lan-thu-vii-2022-khac-phuc-kho-khan-sau-sap-nhap-chi-bo-tren-dia-ban-thanh-pho-nam-dinh-2552713/" target="_blank">Khắc phục khó khăn sau sáp nhập chi bộ trên địa bàn thành phố Nam Định</a></div><div class="item i4"><a class="title" href="/channel/5088/202208/hon-100-van-dong-vien-cac-huyen-tham-gia-giai-boi-chai-tinh-nam-2022-2552705/" target="_blank">Hơn 100 vận động viên các huyện tham gia Giải Bơi chải tỉnh năm 2022</a></div><div class="item i5"><a class="title" href="/channel/5088/202209/clb-nam-dinh-lan-dau-tien-biet-thang-tren-san-khach-o-v-league-2022-2552836/" target="_blank">CLB Nam Định lần đầu tiên biết thắng trên sân khách ở V-League 2022</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script><!-- 05-9-2022 04:24:38--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js">
<style>
.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}
</style>
<!--new version 1.1-->

<div class="textlink_embed vertical-center-4 slider">
	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xo so mien trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com/xsmt-kqxsmt-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmb-sxmb-kqxsmb-xstd-xshn-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://taxitai.org/dich-vu-chuyen-van-phong-tron-goi'>chuyển văn phòng tphcm</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://muaphelieu247.com/thu-mua-phe-lieu-gia-cao-tphcm'>https://muaphelieu247.com</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://top10tphcm.com'>Top10tphcm</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.facebook.com/topcacdongmyphamlamdepchinhhangdangmuanhathiennay/'>Mỹ phẩm chính hãng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dichvuchuyennhatrongoi.org/chuyen-nha-tron-goi-chuyen-nghiep'>chuyển nhà giá rẻ</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://taxitai.org/dich-vu-chuyen-nha-tron-goi'>taxi tải chuyển nhà</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dichvuchuyendo.net/dich-vu-chuyen-nha'>Dịch vụ chuyển nhà TPHCM</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://phelieuquangdat.com'>mua phế liệu</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển dọn nhà</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://congtyvesinh24h.net'>https://congtyvesinh24h.net</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://aothunnhatban.vn/ao-thun-dong-phuc-cong-ty-lop-tai-tphcm'>Áo thun đồng phục</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://khutrungxanh.com'>Diệt CônTrùng Khử Trùng Xanh - GFC</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-phu-quoc.html'>vé máy bay đi phú quốc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://maylocnuoclyhai.com'>giá máy lọc nước điện giải</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://xaydunglyhai.vn/xay-nha-tron-goi-tai-tphcm.html'>xây nhà trọn gói tại tphcm</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bancalucky88.com'>https://bancalucky88.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://gameiwinclub.link'>https://gameiwinclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://toprongbachkim.net/'>Top rồng bạch kim</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://toprongbachkim.net/'>Lô top</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://diendan.xsmb66.com/forums/chot-so-vao-bo.42/'>https://diendan.xsmb66.com/forums/chot-so-vao-bo.42/</a></li></div><div><li class="item">chọn mua <b><a target='_blank'  rel='dofollow' href='https://simgiagoc.com'> sim số đẹp sim giá gốc </a></b>tại tp hcm</li></div><div><li class="item">tổng kho <b><a target='_blank'  rel='dofollow' href='https://simsodep.co'>simsodep</a></b>tại simsodep.co</li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://dietcontrungtphcm.net'>Công ty diệt côn trùng Anh Thư</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://giovangchotso.vip/'>giờ vàng chốt số MB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://nhadat.cafeland.vn/nha-dat-ban-tai-nam-dinh'>Nhà đất Nam Định</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://keoworldcup2022.com'>https://keoworldcup2022.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://win79.app'>https://win79.app</a></li></div>
</div>
<script type="text/javascript">
      var headTag = document.getElementsByTagName("head")[0];
if(typeof jQuery=='undefined') {
	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')
}
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script type="text/javascript">
try{

    setTimeout(function(){ 
            jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})
    }, 500);

}catch (e){}

</script>

<style>
.textlink_embed{
display: none;
}
</style></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>
<script type="text/javascript">
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5083&p=1245072&t=Các đồng chí: Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bí thư Tỉnh ủy dự lễ Khai giảng tại Trường cấp 3 Nông nghiệp&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>