<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021 - Báo Nam Định điện tử</title>
  <meta property="og:title" content="Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021"/>
  <meta name="description" content="Sáng ngày 26-8, UBND tỉnh, Quỹ Khuyến học Lương Thế Vinh tổ chức Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021 và tổng kết 10 năm thành lập Quỹ Khuyến học Lương Thế Vinh. Đến dự có các đồng chí: Phạm Gia Túc, Uỷ viên BCH Trung ương Đảng, Bí thư Tỉnh ủy... Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Sáng ngày 26-8, UBND tỉnh, Quỹ Khuyến học Lương Thế Vinh tổ chức Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021 và tổng kết 10 năm thành lập Quỹ Khuyến học Lương Thế Vinh. Đến dự có các đồng chí: Phạm Gia Túc, Uỷ viên BCH Trung ương Đảng, Bí thư Tỉnh ủy..."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5083/202108/le-tuyen-duong-thanh-tich-hoc-sinh-gioi-tinh-nam-hoc-2020-2021-2546075/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202108/original/images1334914_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5083"/>
<input type="hidden" id="cate_name" value="Tin tức - Sự kiện"/>
<input type="hidden" id="cate_url" value="/channel/5083/"/>
<input type="hidden" id="article_id" value="1238323"/>
<input type="hidden" id="article_title" value="Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5083</div>
<div id="cate-title">Tin tức - Sự kiện</div>
<div id="cate-url">/channel/5083/</div>
<div id="cate-uri">tintucsukien</div>
<div id="article-id">1238323</div>
<div id="article-title">Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5083/" class="first">Tin tức - Sự kiện</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div id="title" class="title">Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021</div>
  <div class="date" id="date">Cập nhật lúc<span>12:19, Thứ Năm, 26/08/2021 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;"><span style="font-size:26px;"><strong>S</strong></span>áng ngày 26-8, UBND tỉnh, Quỹ Khuyến học Lương Thế Vinh tổ chức Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021 và tổng kết 10 năm thành lập Quỹ Khuyến học Lương Thế Vinh. Đến dự có các đồng chí: Phạm Gia Túc, Uỷ viên BCH Trung ương Đảng, Bí thư Tỉnh ủy; Lê Quốc Chỉnh, Phó Bí thư Thường trực Tỉnh ủy, Chủ tịch HĐND tỉnh, Trưởng đoàn Đoàn đại biểu Quốc hội của tỉnh; Phạm Đình Nghị, Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh; các đồng chí uỷ viên Ban TVTU.</p>

<table align="center" class="image center" width="480">
	<tbody>
		<tr>
			<td><img align="middle" alt="Các đồng chí lãnh đạo tỉnh dự Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021. ảnh 3389" src="/dataimages/202108/original/images1334913_Untitled_1.jpg" style="width: 480px; height: 270px;" /></td>
		</tr>
		<tr>
			<td class="image_desc" style="text-align: justify;"><em>Các đồng chí lãnh đạo tỉnh dự Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021.</em></td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;">Năm học 2020-2021, trong điều kiện vừa phải triển khai thực hiện các biện pháp phòng chống dịch COVID-19, vừa xây dựng kế hoạch dạy học đảm bảo an toàn nhưng với truyền thống hiếu học, ngành GD và ĐT vẫn giữ vững thành tích &ldquo;Dạy tốt &ndash; Học tốt&rdquo;. Tại kỳ thi học sinh giỏi quốc gia năm học 2020-2021, tỉnh đã có 77/92 em đạt giải, trong đó có 4 giải Nhất, 19 giải Nhì; có 8 học sinh được tham dự chọn đội tuyển dự thi Olympic quốc tế.</p>

<table align="center" class="image center" width="480">
	<tbody>
		<tr>
			<td><img align="middle" alt="Đồng chí Bí thư Tỉnh uỷ Phạm Gia Túc tặng ngành GD và ĐT tỉnh lẵng hoa tươi thắm." src="/dataimages/202108/original/images1334914_Untitled_1.jpg" style="width: 480px; height: 270px;" /></td>
		</tr>
		<tr>
			<td class="image_desc" style="text-align: justify;"><em>Đồng chí Phạm Gia Túc, <em>Ủy viên BCH Trung ương Đảng, Bí thư Tỉnh ủy</em> tặng ngành GD và ĐT tỉnh lẵng hoa tươi thắm.</em></td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;">Tại kỳ thi tốt nghiệp THPT, Nam Định đứng thứ 2 toàn quốc về điểm bình quân các môn thi, có 7/9 môn nằm trong tốp 10 địa phương có điểm trung bình cao nhất toàn quốc, tỷ lệ tốt nghiệp đạt 99,93%. Trong kỳ thi học sinh giỏi cấp tỉnh, ở khối lớp 9 có 863 giải cá nhân, khối 12 không chuyên có 774 giải cá nhân.</p>

<table align="center" class="image center" width="480">
	<tbody>
		<tr>
			<td><img align="middle" alt="Các đồng chí: Phạm Gia Túc, Ủy viên BCH Trung ương Đảng, Bí thư Tỉnh ủy Phạm Đình Nghị, Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh tặng Bằng khen của UBND tỉnh cho học sinh đạt giải Nhất kỳ thi học sinh giỏi quốc gia các môn văn hóa, năm học 2020-2021." src="/dataimages/202108/original/images1334916_Untitled_1.jpg" style="width: 480px; height: 270px;" /></td>
		</tr>
		<tr>
			<td class="image_desc" style="text-align: justify;"><em>Các đồng chí: Bí thư Tỉnh ủy Phạm Gia Túc; Phạm Đình Nghị, Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh tặng Bằng khen của UBND tỉnh cho học sinh đạt giải Nhất kỳ thi học sinh giỏi quốc gia các môn văn hóa, năm học 2020-2021.</em></td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;">Trong 10 năm xây dựng và phát triển, Quỹ khuyến học Lương Thế Vinh của tỉnh đã huy động được trên 36 tỷ đồng, góp phần tích cực hỗ trợ, động viên các thầy cô giáo và các em học sinh, khơi dậy truyền thống hiếu học, ý chí quyết tâm, vượt lên hoàn cảnh để rèn đức, luyện tài. Năm học 2020-2021, tổng số tiền thưởng cho học sinh giỏi, học sinh tiêu biểu xuất sắc của tỉnh là trên 4 tỷ đồng.</p>

<table align="center" class="image center" width="480">
	<tbody>
		<tr>
			<td><img align="middle" alt="Các đồng chí: Lê Quốc Chỉnh, Phó Bí thư Thường trực Tỉnh ủy, Chủ tịch HĐND tỉnh, Trưởng đoàn Đoàn đại biểu Quốc hội tỉnh; Trần Anh Dũng, Ủy viên Ban TVTU, Phó Chủ tịch Thường trực UBND tỉnh tặng Bằng khen của UBND tỉnh cho học sinh đạt giải Nhì kỳ thi học sinh giỏi quốc gia các môn văn hóa, năm học 2020-2021. " src="/dataimages/202108/original/images1334915_Untitled_1.jpg" style="width: 480px; height: 270px;" /></td>
		</tr>
		<tr>
			<td class="image_desc" style="text-align: justify;"><em>Các đồng chí: Lê Quốc Chỉnh, Phó Bí thư Thường trực Tỉnh ủy, Chủ tịch HĐND tỉnh, Trưởng đoàn Đoàn đại biểu Quốc hội tỉnh; Trần Anh Dũng, Ủy viên Ban TVTU, Phó Chủ tịch Thường trực UBND tỉnh tặng Bằng khen của UBND tỉnh cho học sinh đạt giải Nhì kỳ thi học sinh giỏi quốc gia các môn văn hóa, năm học 2020-2021. </em></td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;">Phát biểu tại buổi lễ, đồng chí Chủ tịch UBND tỉnh Phạm Đình Nghị đã biểu dương, khen thưởng thành tích &ldquo;Dạy tốt &ndash; Học tốt&rdquo; của ngành Giáo dục &ndash; Đào tạo tỉnh trong năm học vừa qua. Đồng thời nhấn mạnh, năm học mới 2021-2022, ngành GD và ĐT cần xây dựng phương án dạy và học đảm bảo an toàn trong điều kiện dịch bệnh đang diễn biến phức tạp; đồng thời tiếp tục tập trung thực hiện tốt các cuộc vận động và các phong trào thi đua &ldquo;Dạy tốt - Học tốt&rdquo;, &ldquo;Đổi mới sáng tạo trong dạy học&rdquo; gắn với việc học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh. Ngành Giáo dục, các nhà trường cần quan tâm, tạo điều kiện để đội ngũ giáo viên có trình độ chuyên môn giỏi tích cực tham gia vào nhiệm vụ bồi dưỡng học sinh giỏi, học sinh năng khiếu để có nhiều hơn nữa học sinh giỏi quốc gia, khu vực và quốc tế. Đồng chí Chủ tịch UBND tỉnh mong rằng trong thời gian tới, các cấp, các ngành, các cơ quan, đơn vị, các nhà tài trợ, các doanh nghiệp, các bậc cha mẹ học sinh tiếp tục quan tâm để ngành GD và ĐT tiếp tục đạt những kết quả, thành tích xuất sắc hơn, góp phần giữ vững vị trí luôn trong Top dẫn đầu của cả nước.</p>

<table align="center" class="image center" width="480">
	<tbody>
		<tr>
			<td><img align="middle" alt="Đồng chí Phạm Đình Nghị, Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh phát biểu chỉ đạo tại Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021," src="/dataimages/202108/original/images1334917_Untitled_1.jpg" style="width: 480px; height: 270px;" /></td>
		</tr>
		<tr>
			<td class="image_desc" style="text-align: justify;"><em>Đồng chí </em><em style="text-align: justify;">Chủ tịch UBND tỉnh&nbsp;</em><em>Phạm Đình Nghị phát biểu chỉ đạo tại Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021,</em></td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;">Tại buổi lễ tuyên dương, có 138 em học sinh được khen thưởng về thành tích học tập xuất sắc./.</p>

<p style="text-align: right;"><em>Tin: </em><strong>Minh Thuận</strong><br />
<em>Ảnh:</em> <strong>Việt Thắng</strong></p>

<div>&nbsp;</div></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5083/202108/thanh-lap-trung-tam-chi-huy-phong-chong-dich-covid-19-tinh-2546054/" class="title" title="Thành lập Trung tâm Chỉ huy phòng, chống dịch COVID-19 tỉnh">Thành lập Trung tâm Chỉ huy phòng, chống dịch COVID-19 tỉnh</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/van-dung-nghi-quyet-dai-hoi-dang-cac-cap-vao-cong-tac-dao-tao-boi-duong-can-bo-2546059/" class="title" title="Vận dụng nghị quyết đại hội Đảng các cấp vào công tác đào tạo, bồi dưỡng cán bộ">Vận dụng nghị quyết đại hội Đảng các cấp vào công tác đào tạo, bồi dưỡng cán bộ</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/ngan-hang-csxh-chi-nhanh-tinh-chung-tay-cung-cong-dong-phong-chong-dich-covid-19-2546063/" class="title" title="Ngân hàng CSXH Chi nhánh tỉnh chung tay cùng cộng đồng phòng, chống dịch COVID-19">Ngân hàng CSXH Chi nhánh tỉnh chung tay cùng cộng đồng phòng, chống dịch COVID-19</a>
      <span class="date-item">(26/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/de-xuat-tang-luong-huu-tro-cap-bhxh-tro-cap-hang-thang-tu-dau-nam-2022-2546060/" class="title" title="Đề xuất tăng lương hưu, trợ cấp BHXH, trợ cấp hàng tháng từ đầu năm 2022">Đề xuất tăng lương hưu, trợ cấp BHXH, trợ cấp hàng tháng từ đầu năm 2022</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/tren-21-ty-dong-dau-tu-cho-chuong-trinh-giao-duc-pho-thong-2018-2546058/" class="title" title="Trên 21 tỷ đồng đầu tư cho Chương trình giáo dục phổ thông 2018">Trên 21 tỷ đồng đầu tư cho Chương trình giáo dục phổ thông 2018</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/chu-tich-nuoc-nguyen-xuan-phuc-hoi-kien-voi-pho-tong-thong-hoa-ky-kamala-harris-2546057/" class="title" title="Chủ tịch nước Nguyễn Xuân Phúc hội kiến với Phó Tổng thống Hoa Kỳ Kamala Harris">Chủ tịch nước Nguyễn Xuân Phúc hội kiến với Phó Tổng thống Hoa Kỳ Kamala Harris</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/quoc-khanh-2-9-nguoi-lao-dong-duoc-nghi-4-ngay-2546035/" class="title" title="Quốc khánh 2-9 người lao động được nghỉ 4 ngày">Quốc khánh 2-9 người lao động được nghỉ 4 ngày</a>
      <span class="date-item">(24/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/tam-dung-cac-co-so-dich-vu-an-uong-giai-khat-hai-ben-tuyen-quoc-lo-10-tu-12-gio-ngay-26-8-2021-2546056/" class="title" title="Tạm dừng các cơ sở dịch vụ ăn uống, giải khát hai bên tuyến Quốc lộ 10 từ 12 giờ ngày 26-8-2021">Tạm dừng các cơ sở dịch vụ ăn uống, giải khát hai bên tuyến Quốc lộ 10 từ 12 giờ ngày 26-8-2021</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/hoan-thien-kich-ban-chong-dich-o-cap-do-cao-hon-theo-phuong-cham-4-tai-cho-2546053/" class="title" title="Hoàn thiện kịch bản chống dịch ở cấp độ cao hơn theo phương châm "4 tại chỗ"">Hoàn thiện kịch bản chống dịch ở cấp độ cao hơn theo phương châm "4 tại chỗ"</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202108/dong-chi-pho-chu-tich-thuong-truc-ubnd-tinh-kiem-tra-san-xuat-vu-mua-2021-2546052/" class="title" title="Đồng chí Phó Chủ tịch Thường trực UBND tỉnh kiểm tra sản xuất vụ mùa 2021">Đồng chí Phó Chủ tịch Thường trực UBND tỉnh kiểm tra sản xuất vụ mùa 2021</a>
      <span class="date-item">(25/08/2021)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5138;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Vai trò của đồng chí Trường Chinh trên cương vị Tổng Bí thư Đảng cộng sản Đông Dương (kỳ 3)" href="/channel/5093/202108/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-tren-cuong-vi-tong-bi-thu-dang-cong-san-dong-duong-ky-3-2546064/"><img src="/dataimages/202108///original/images1334692_Ch__t_ch_H__Ch__Minh_v____ng_ch__Tr__ng_Chinh__n_m_1961.jpg" alt="Vai trò của đồng chí Trường Chinh trên cương vị Tổng Bí thư Đảng cộng sản Đông Dương (kỳ 3)"></img></a></th><td class="item active"><a class="avatar" title="Vai trò của đồng chí Trường Chinh trên cương vị Tổng Bí thư Đảng cộng sản Đông Dương (kỳ 3)" href="/channel/5093/202108/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-tren-cuong-vi-tong-bi-thu-dang-cong-san-dong-duong-ky-3-2546064/"><img src="/dataimages/202108///original/images1334692_Ch__t_ch_H__Ch__Minh_v____ng_ch__Tr__ng_Chinh__n_m_1961.jpg" alt="Vai trò của đồng chí Trường Chinh trên cương vị Tổng Bí thư Đảng cộng sản Đông Dương (kỳ 3)"></img></a><a class="title" href="/channel/5093/202108/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-vai-tro-cua-dong-chi-truong-chinh-tren-cuong-vi-tong-bi-thu-dang-cong-san-dong-duong-ky-3-2546064/">Vai trò của đồng chí Trường Chinh trên cương vị Tổng Bí thư Đảng cộng sản Đông Dương (kỳ 3)</a></td></tr><tr><td class="item"><a class="avatar" title="Đề cương tuyên truyền kỷ niệm 110 năm Ngày sinh Đại tướng Võ Nguyên Giáp (25/8/1911 - 25/8/2021)" href="/channel/5093/202108/de-cuong-tuyen-truyen-ky-niem-110-nam-ngay-sinh-dai-tuong-vo-nguyen-giap-2581911-2582021-2546016/"><img src="/dataimages/202108///original/images1334852_Untitled_1.jpg" alt="Đề cương tuyên truyền kỷ niệm 110 năm Ngày sinh Đại tướng Võ Nguyên Giáp (25/8/1911 - 25/8/2021)"></img></a><a class="title" href="/channel/5093/202108/de-cuong-tuyen-truyen-ky-niem-110-nam-ngay-sinh-dai-tuong-vo-nguyen-giap-2581911-2582021-2546016/">Đề cương tuyên truyền kỷ niệm 110 năm Ngày sinh Đại tướng Võ Nguyên Giáp (25/8/1911 - 25/8/2021)</a></td></tr><tr><td class="item last"><a class="avatar" title="Người lưu giữ nghệ thuật kiến trúc nhà gỗ truyền thống" href="/channel/5093/202108/nguoi-luu-giu-nghe-thuat-kien-truc-nha-go-truyen-thong-2545837/"><img src="/dataimages/202108///original/images1334627_Untitled_2.jpg" alt="Người lưu giữ nghệ thuật kiến trúc nhà gỗ truyền thống"></img></a><a class="title" href="/channel/5093/202108/nguoi-luu-giu-nghe-thuat-kien-truc-nha-go-truyen-thong-2545837/">Người lưu giữ nghệ thuật kiến trúc nhà gỗ truyền thống</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5083/202108/113-can-bo-y-te-va-tinh-nguyen-vien-len-duong-tham-gia-chong-dich-covid-19-tai-binh-duong-2545980/" target="_blank">113 cán bộ y tế và tình nguyện viên lên đường tham gia chống dịch COVID-19 tại Bình Dương</a></div><div class="item i2"><a class="title" href="/channel/5083/202108/ngay-16-8-ghi-nhan-them-3-benh-nhan-covid-19-tai-khu-cach-ly-tap-trung-2545877/" target="_blank">Ngày 16-8, ghi nhận thêm 3 bệnh nhân COVID-19 tại khu cách ly tập trung</a></div><div class="item i3"><a class="title" href="/channel/5083/202108/trien-khai-viec-sap-xep-sap-nhap-thon-xom-to-dan-pho-tren-dia-ban-tinh-nam-dinh-giai-doan-2021-2022-2546031/" target="_blank">Triển khai việc sắp xếp, sáp nhập thôn (xóm), tổ dân phố trên địa bàn tỉnh Nam Định giai đoạn 2021-2022</a></div><div class="item i4"><a class="title" href="/channel/5083/202108/nang-cap-do-phong-chong-dich-covid-19-cao-hon-mot-muc-som-hon-mot-buoc-2545873/" target="_blank">Nâng cấp độ phòng, chống dịch COVID-19 cao hơn một mức, sớm hơn một bước</a></div><div class="item i5"><a class="title" href="/channel/5083/202108/dong-chi-bi-thu-tinh-uy-kiem-tra-va-dong-vien-cac-luc-luong-phong-chong-dich-covid-19-2545896/" target="_blank">Đồng chí Bí thư Tỉnh ủy kiểm tra và động viên các lực lượng phòng, chống dịch COVID-19</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script><!-- 26-8-2021 01:02:40--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item">Trực tiếp <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item">Kết quả <b><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'> XSMB </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmt-xsmtr-sxmt-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xo so mien trung</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmt-kqxsmt-sxmt-xo-so-mien-trung.html'>SXMT</a></li></div><div><li class="item"><a target='_blank' href='https://viettelstore.vn/sim-so-dep.html'>sim viettel</a></li></div><div><li class="item"><a target='_blank' href='https://gunlove.vn/'>mobile game</a></li></div><div><li class="item">Cho  <b><a target='_blank' href='https://www.dichvuchuyennhahanoi.com/cho-thue-xe-tai-cho-hang.html'> Xe tải chở hàng </a></b></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/7-kieng-cu-cho-me-bau-3-thang-cuoi-thai-ky/'>Bầu 3 tháng cuối nên kiêng gì</a></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me/xsmb-sxmb-kqxsmb-xstd-xshn-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://minhkiem.vn/'>game online hay nhat</a></li></div><div><li class="item"><a target='_blank' href='https://taxitai.org/dich-vu-chuyen-van-phong-tron-goi'>chuyển văn phòng tphcm</a></li></div><div><li class="item"><a target='_blank' href='https://muaphelieu247.com/thu-mua-phe-lieu-inox-gia-cao-nhat'>Thu mua phế liệu inox</a></li></div><div><li class="item"><a target='_blank' href='https://dangkynhacai247.com/soi-cau-xsmb/'>xsmb</a></li></div><div><li class="item">Viettel Store - <b><a target='_blank' href='https://viettelstore.vn/'> Cửa hàng bán điện thoại </a></b> số 1 tại Việt Nam</li></div><div><li class="item"><a target='_blank' href='https://muaphelieu24h.net/thu-mua-phe-lieu-sat-thep-gia-cao-nhat'>thu mua phế liệu sắt</a></li></div><div><li class="item"><a target='_blank' href='https://chuyennha24h.net/dich-vu/van-chuyen-van-phong'>Chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank' href='https://top10tphcm.com/top-10-cong-ty-thu-mua-phe-lieu-gia-cao-uy-tin-tai-tphcm'>công ty thu mua phế liệu</a></li></div><div><li class="item"><a target='_blank' href='https://reviewinvest.com/'>Review Invest</a></li></div></div><script type="text/javascript">      var headTag = document.getElementsByTagName("head")[0];if(typeof jQuery=='undefined') {	document.write('<script type=\"text/javascript\" src="https://code.jquery.com/jquery-3.6.0.slim.js"><\/script>')}	document.write('<script type=\"text/javascript\" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"><\/script>')</script><script type="text/javascript">try{    setTimeout(function(){             $(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script>
<style>
.textlink_embed{
display: none;
}
</style></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>
<script type="text/javascript">
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>


<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5083&p=1238323&t=Lễ tuyên dương thành tích học sinh giỏi tỉnh năm học 2020-2021&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>