<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Hải Hậu tăng cường kiểm soát người nhập cảnh về địa phương - Báo Nam Định điện tử</title>
  <meta property="og:title" content="phòng, chống dịch bệnh covid-19:Hải Hậu tăng cường kiểm soát người nhập cảnh về địa phương"/>
  <meta name="description" content="Thời gian qua, huyện Hải Hậu đã thực hiện nghiêm việc cách ly các đối tượng từ vùng dịch hoặc đi qua vùng dịch COVID-19. Đến ngày 4-3, huyện đã cách ly 148 người (62 người Việt, 83 người nước ngoài), trong đó 112 người đã hết thời hạn cách ly; các đối tượng... Báo Nam Định điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Nam Định"/>
  <meta property="og:description" content="Thời gian qua, huyện Hải Hậu đã thực hiện nghiêm việc cách ly các đối tượng từ vùng dịch hoặc đi qua vùng dịch COVID-19. Đến ngày 4-3, huyện đã cách ly 148 người (62 người Việt, 83 người nước ngoài), trong đó 112 người đã hết thời hạn cách ly; các đối tượng..."/>
  <meta property="og:url" content="http://baonamdinh.vn/channel/5083/202003/phong-chong-dich-benh-covid-19-hai-hau-tang-cuong-kiem-soat-nguoi-nhap-canh-ve-dia-phuong-2536094/"/>
  <meta property="og:image" content="http://baonamdinh.vn/dataimages/202003/original/images1322611_Untitled_1.jpg"/>
  <meta name="keywords" content="Báo Nam Định, Báo Nam Định điện tử, Báo điện tử Nam Định, bao Nam Đinh, the gioi, xa hoi, van hoa, kinh te, khoa hoc, cong nghe, vien thong, the thao, bong da, giai tri, phap luat, giao duc, suc khoe, xe may, nha dat, o to, tong hop tin tuc, bao moi, dien dan, ban doc, truc tuyen, the gioi, Viet Nam, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Nam Định"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101165"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/js/main.js">.</script>
  <script type="text/javascript" src="/common/v1/js/boxover.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/common/js/head.load.min.js">.</script>
  <script type="text/javascript" src="http://c1.truelife.vn/flat/desktop/desktop.js?_dc= 1211221453">.</script>
</head> <body class="yui-skin-sam">
                    <div id="container">
        	   <div class="pad">
                 
<script language="JavaScript" src="/common/v1/js/layout_5461.js"></script><script type="text/javascript" src="http://truelife.vn/of/101165/common/adman/js/tintucsukien.js">,</script>
<script language="JavaScript">VO19883();</script><script language="JavaScript">VO20081();</script><input type="hidden" id="cate_id" value="5083"/>
<input type="hidden" id="cate_name" value="Tin tức - Sự kiện"/>
<input type="hidden" id="cate_url" value="/channel/5083/"/>
<input type="hidden" id="article_id" value="1228357"/>
<input type="hidden" id="article_title" value="Hải Hậu tăng cường kiểm soát người nhập cảnh về địa phương"/>
<input type="hidden" id="article_type" value="Article"/>
<input type="hidden" id="cate_parent" value=""/>
<input type="hidden" id="site_id" value="267"/>
<input type="hidden" id="logo_url" value="/common/v1/image/logo.jpg"/>
<input type="hidden" id="site_name" value="NamDinh"/>
<div id="page-info" style="display:none;">
<div id="site-id">267</div>
<div id="cate-id">5083</div>
<div id="cate-title">Tin tức - Sự kiện</div>
<div id="cate-url">/channel/5083/</div>
<div id="cate-uri">tintucsukien</div>
<div id="article-id">1228357</div>
<div id="article-title">Hải Hậu tăng cường kiểm soát người nhập cảnh về địa phương</div>
<div id="article-type">Article</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
</div>
<div class="home" id="body"><div class="home1"><div class="home10"><div class="root">
  <div id="nav" class="row">
    <a href="/channel/5083/" class="first">Tin tức - Sự kiện</a>
  </div>
</div>
</div><div class="clear">,</div></div><div class="home2"><div class="home21"><div class="cate-list"><div class="pad-detail">
  <div class="subtitle">phòng, chống dịch bệnh covid-19</div>
  <div id="title" class="title">Hải Hậu tăng cường kiểm soát người nhập cảnh về địa phương</div>
  <div class="date" id="date">Cập nhật lúc<span>18:01, Thứ Năm, 05/03/2020 (GMT+7)</span>
  </div>
  <div class="lead" id="content"><p style="text-align: justify;">Thời gian qua, huyện Hải Hậu đã thực hiện nghiêm việc cách ly các đối tượng từ vùng dịch hoặc đi qua vùng dịch COVID-19. Đến ngày 4-3, huyện đã cách ly 148 người (62 người Việt, 83 người nước ngoài), trong đó 112 người đã hết thời hạn cách ly; các đối tượng thuộc diện xét nghiệm đều âm tính với COVID-19. Tuy nhiên tình hình kiểm soát người dân Hải Hậu đi nước ngoài trở về quê hương hoặc người nước ngoài nhập cảnh về địa bàn còn có nhiều khó khăn, chưa kịp thời nắm bắt tình hình kiểm soát y tế quốc tế.</p>
<p style="text-align: justify;">Trước thực trạng này, UBND huyện yêu cầu UBND các xã, thị trấn, chỉ đạo trưởng xóm, tổ trưởng dân phố rà soát, lập danh sách tất cả những người đi nước ngoài làm ăn hay du học; trong đó bao gồm những người đã về nhà hoặc đã có kế hoạch chuẩn bị về nhà; đặc biệt là những người lao động, học tập hoặc đi qua vùng dịch các nước Trung Quốc, Hàn Quốc, Iran, Italy, Nhật Bản cần phải kịp thời báo cáo để tiến hành cách ly y tế tập trung ngay khi nhập cảnh về Việt Nam theo quy định. Tuyên truyền, tư vấn cho các gia đình có con em đang ở nước ngoài điện thoại cho người thân hướng dẫn việc phòng, chống dịch COVID-19, tự giác, chủ động khai báo và nghiêm túc phối hợp với cơ quan chức năng thực hiện cách ly theo hướng dẫn của Bộ Y tế; có trách nhiệm với cộng đồng, bản thân và gia đình trong phòng, chống dịch COVID-19 ở nước sở tại và quê hương. Kịp thời báo cáo nếu có người nước ngoài xuất hiện ở địa phương để cơ quan chức năng xem xét, đề xuất áp dụng biện pháp phòng ngừa y tế phù hợp. Tiếp tục triển khai, tăng cường các biện pháp vệ sinh môi trường, phun thuốc tiêu độc khử trùng theo hướng dẫn của cơ quan y tế, xây dựng môi trường &ldquo;sáng - xanh - sạch - đẹp&rdquo; chủ động phòng chống dịch./.&nbsp;</p>
<p style="text-align: right;"><strong>Thanh Thúy</strong></p></div>
  <div class="clear">
    <input type="hidden"/>
  </div>
</div>
<div id="print">
  <div class="print">
    <a href="javascript:void(0)" onclick="window.open('/channel/5142/');">In trang</a>
  </div>
  <div class="email">
    <a href="javascript:mail_this();">Gửi thư cho bạn bè</a>
  </div>
  <div class="clear">,</div>
</div>
<script language="JavaScript">VO28541();</script><div class="news-other">
  <div class="title-other">
    <span>Các tin khác</span>
  </div>
  <div class="list-other">
    <div class="item-other">
      <a href="/channel/5083/202003/nang-cao-hieu-qua-quan-ly-va-su-dung-von-dau-tu-cong-2536086/" class="title" title="Nâng cao hiệu quả quản lý và sử dụng vốn đầu tư công">Nâng cao hiệu quả quản lý và sử dụng vốn đầu tư công</a>
      <span class="date-item">(05/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/giai-phap-day-manh-thuc-hanh-tiet-kiem-chong-lang-phi-nam-2020-2536087/" class="title" title="Giải pháp đẩy mạnh thực hành tiết kiệm, chống lãng phí năm 2020">Giải pháp đẩy mạnh thực hành tiết kiệm, chống lãng phí năm 2020</a>
      <span class="date-item">(05/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/tien-hanh-dai-hoi-dang-bo-cac-cap-cac-dang-bo-truong-chinh-tri-truong-chinh-cong-ty-dien-luc-nam-dinh-dai-hoi-nhiem-ky-2020-2025-2536088/" class="title" title="Các Đảng bộ: Trường Chính trị Trường Chinh, Công ty Điện lực Nam Định đại hội nhiệm kỳ 2020-2025">Các Đảng bộ: Trường Chính trị Trường Chinh, Công ty Điện lực Nam Định đại hội nhiệm kỳ 2020-2025</a>
      <span class="date-item">(05/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/dong-chi-bi-thu-tinh-uy-lam-viec-voi-ban-thuong-vu-huyen-uy-nam-truc-2536085/" class="title" title="Đồng chí Bí thư Tỉnh ủy làm việc với Ban Thường vụ Huyện ủy Nam Trực">Đồng chí Bí thư Tỉnh ủy làm việc với Ban Thường vụ Huyện ủy Nam Trực</a>
      <span class="date-item">(05/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/tang-cuong-thuc-hien-chinh-sach-phap-luat-bao-ve-dong-thuc-vat-hoang-da-quy-hiem-2536089/" class="title" title="Tăng cường thực hiện chính sách pháp luật bảo vệ động, thực vật hoang dã, quý hiếm">Tăng cường thực hiện chính sách pháp luật bảo vệ động, thực vật hoang dã, quý hiếm</a>
      <span class="date-item">(05/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/bao-dam-trat-tu-an-toan-giao-thong-trong-thi-cong-tuyen-tinh-lo-487b-2536090/" class="title" title="Bảo đảm trật tự an toàn giao thông trong thi công tuyến tỉnh lộ 487B">Bảo đảm trật tự an toàn giao thông trong thi công tuyến tỉnh lộ 487B</a>
      <span class="date-item">(05/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/bat-dau-thuc-hien-cai-cach-tien-luong-tu-1-7-2021-2536093/" class="title" title="Bắt đầu thực hiện cải cách tiền lương từ 1-7-2021">Bắt đầu thực hiện cải cách tiền lương từ 1-7-2021</a>
      <span class="date-item">(05/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/ap-dung-quy-dinh-he-so-dieu-chinh-gia-dat-nam-2020-tu-2-3-2536065/" class="title" title="Áp dụng quy định hệ số điều chỉnh giá đất năm 2020 từ 2-3">Áp dụng quy định hệ số điều chỉnh giá đất năm 2020 từ 2-3</a>
      <span class="date-item">(04/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/bo-quoc-phong-dien-tap-phong-chong-dich-covid-19-2536062/" class="title" title="Bộ Quốc phòng diễn tập phòng, chống dịch COVID-19">Bộ Quốc phòng diễn tập phòng, chống dịch COVID-19</a>
      <span class="date-item">(04/03/2020)</span>
    </div>
    <div class="item-other">
      <a href="/channel/5083/202003/ket-luan-cua-chu-tich-ubnd-tinh-tai-hoi-nghi-truc-tuyen-ve-cong-tac-phong-chong-dich-covid-19-2536063/" class="title" title="Kết luận của Chủ tịch UBND tỉnh tại hội nghị trực tuyến về công tác phòng, chống dịch COVID-19">Kết luận của Chủ tịch UBND tỉnh tại hội nghị trực tuyến về công tác phòng, chống dịch COVID-19</a>
      <span class="date-item">(04/03/2020)</span>
    </div>
  </div>
</div>
</div></div><div class="home22"><div class="home220"><div id="boxtieudiem">,</div><script type="text/javascript">
                           var cate_id = 5138;
                           clientSideInclude('boxtieudiem', '/channel/' +cate_id+ '/index.xml');
             </script></div><div class="home221"><script language="JavaScript">VO25381();</script></div><div class="clear">,</div><script language="JavaScript">VO19937();</script><div id="hisao.hover" class="boxless cate2 cate2ex row"><h3 class="box-title"><a href="/channel/5093/" title="Đất nước con người" target="_blank">Đất nước con người</a></h3><table class="item-list"><tr><th rowspan="3"><a class="avatar" title="Đồng chí Trường Chinh - Nhà lãnh đạo kiệt xuất của Đảng, người con ưu tú của quê hương Nam Định (kỳ 1)" href="/channel/5093/202003/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-nha-lanh-dao-kiet-xuat-cua-dang-nguoi-con-uu-tu-cua-que-huong-nam-dinh-ky-1-2536071/"><img src="/dataimages/202003///original/images1322519_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_c_ng_c_c___ng_ch__Th__ng_v__Trung___ng___ng_h_p_b_n_m__Chi_n_d_ch_Bi_n_gi_i__n_m_1950.jpg" alt="Đồng chí Trường Chinh - Nhà lãnh đạo kiệt xuất của Đảng, người con ưu tú của quê hương Nam Định (kỳ 1)"></img></a></th><td class="item active"><a class="avatar" title="Đồng chí Trường Chinh - Nhà lãnh đạo kiệt xuất của Đảng, người con ưu tú của quê hương Nam Định (kỳ 1)" href="/channel/5093/202003/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-nha-lanh-dao-kiet-xuat-cua-dang-nguoi-con-uu-tu-cua-que-huong-nam-dinh-ky-1-2536071/"><img src="/dataimages/202003///original/images1322519_Ch__t_ch_H__Ch__Minh____ng_ch__Tr__ng_Chinh_c_ng_c_c___ng_ch__Th__ng_v__Trung___ng___ng_h_p_b_n_m__Chi_n_d_ch_Bi_n_gi_i__n_m_1950.jpg" alt="Đồng chí Trường Chinh - Nhà lãnh đạo kiệt xuất của Đảng, người con ưu tú của quê hương Nam Định (kỳ 1)"></img></a><a class="title" href="/channel/5093/202003/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-nha-lanh-dao-kiet-xuat-cua-dang-nguoi-con-uu-tu-cua-que-huong-nam-dinh-ky-1-2536071/">Đồng chí Trường Chinh - Nhà lãnh đạo kiệt xuất của Đảng, người con ưu tú của quê hương Nam Định (kỳ 1)</a></td></tr><tr><td class="item"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 9)" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-9-2535938/"><img src="/dataimages/202002///original/images1322373___ng_ch__Tr__ng_Chinh_trao_t_ng_Hu_n_ch__ng_Sao_V_ng_cho_L_c_l__ng_C_ng_an_nh_n_d_n_Vi_t_Nam__ng_y_19_8_1980.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 9)"></img></a><a class="title" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-9-2535938/">Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 9)</a></td></tr><tr><td class="item last"><a class="avatar" title="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 8)" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-8-2535809/"><img src="/dataimages/202002///original/images1322238___ng_ch__Tr__ng_Chinh_trao_Hu_n_ch__ng_Sao_V_ng_cho_M_t_tr_n_T__qu_c_Vi_t_Nam__ng_y_28_12_1980.jpg" alt="Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 8)"></img></a><a class="title" href="/channel/5093/202002/truong-chinh-mot-nhan-cach-lon-mot-nha-lanh-dao-kiet-xuat-cua-cach-mang-viet-nam-dong-chi-truong-chinh-voi-su-ra-doi-cua-ban-nghien-cuu-lich-su-dia-ly-van-hoc-tien-than-cua-uy-ban-khoa-hoc-xa-hoi-ky-8-2535809/">Đồng chí Trường Chinh với sự ra đời của ban nghiên cứu lịch sử, địa lý, văn học - Tiền thân của Ủy ban khoa học xã hội (kỳ 8)</a></td></tr></table></div><script type="text/javascript">
			try {
				init_hover($('hisao.hover'));
			}
			catch (e) {}
		</script><div class="home220"><script language="JavaScript">VO23021();</script><div class="clear">.</div><div id="statistic-2" class="row"><div id="doc-2"><h3 class="box-title">Đọc nhiều nhất</h3><span class="item-list list-title"><div class="item i1"><a class="title" href="/channel/5095/202002/dong-chi-chu-tich-ubnd-tinh-trao-cac-quyet-dinh-ve-cong-tac-can-bo-2535909/" target="_blank">Đồng chí Chủ tịch UBND tỉnh trao các quyết định về công tác cán bộ</a></div><div class="item i2"><a class="title" href="/channel/5095/202002/hoi-dong-nhan-dan-huyen-nam-truc-to-chuc-ky-hop-bat-thuong-2535883/" target="_blank">Hội đồng nhân dân huyện Nam Trực tổ chức kỳ họp bất thường</a></div><div class="item i3"><a class="title" href="/channel/5083/202002/dong-chi-bi-thu-tinh-uy-lam-viec-voi-ban-thuong-vu-thanh-uy-nam-dinh-2535988/" target="_blank">Đồng chí Bí thư Tỉnh ủy làm việc với Ban Thường vụ Thành ủy Nam Định</a></div><div class="item i4"><a class="title" href="/channel/5095/202003/ubnd-tinh-trien-khai-nhiem-vu-phat-trien-kinh-te-xa-hoi-thang-3-2536014/" target="_blank">UBND tỉnh triển khai nhiệm vụ phát triển kinh tế - xã hội tháng 3</a></div><div class="item i5"><a class="title" href="/channel/5083/202002/phong-chong-dich-benh-covid-19-thuc-hien-cach-ly-y-te-20-nguoi-tai-co-so-cach-ly-tap-trung-cua-tinh-2535960/" target="_blank">Thực hiện cách ly y tế 20 người tại cơ sở cách ly tập trung của tỉnh</a></div><div class="clear">.</div></span></div></div><script language="JavaScript">VO23025();</script><!-- Lien ket web - Begin -->
<div id="weblinks" class="boxless cate2 cate2ex row">
	<h3 class="box-title"> <a title="&#272;&#226;&#769;t n&#432;&#417;&#769;c con ng&#432;&#417;&#768;i">Li&#234;n k&#234;&#769;t website</a> </h3>
	<div class="weblink-box">
		<div>
			<div class="title">
				C&#417; quan &#272;a&#777;ng, Nha&#768; n&#432;&#417;&#769;c
			</div>
			<select id="dang" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.cpv.org.vn">&#272;a&#777;ng C&#244;&#803;ng sa&#777;n Vi&#234;&#803;t Nam</option>
				<option value="http://www.chinhphu.vn">Website Chi&#769;nh phu&#777;</option>
				<option value="http://www.na.gov.vn">Qu&#244;&#769;c h&#244;&#803;i Vi&#234;&#803;t Nam</option>
				<option value="http://www.mattran.org.vn">UBMT T&#244;&#777; qu&#244;&#769;c Vi&#234;&#803;t Nam</option>
				<option value="http://www.tapchicongsan.org.vn">Ta&#803;p chi&#769; C&#244;&#803;ng sa&#777;n</option>
				<option value="http://www.mpi.gov.vn">B&#244;&#803; k&#234;&#769; hoa&#803;ch-&#272;&#226;&#768;u t&#432;</option>
				<option value="http://www.vietnamtourism.gov.vn">T&#244;&#777;ng cu&#803;c du lich</option>
				<option value="http://www.mofa.gov.vn">B&#244;&#803; ngoa&#803;i giao</option>
				<option value="http://www.industry.gov.vn">B&#244;&#803; c&#244;ng nghi&#234;&#803;p</option>
				<option value="http://www.mt.gov.vn">B&#244;&#803; GTVT</option>
				<option value="http://www.moh.gov.vn">B&#244;&#803; Y t&#234;&#769;</option>
				<option value="http://ww.moj.gov.vn">B&#244;&#803; T&#432; pha&#769;p</option>
				<option value="http://www.vksndtc.gov.vn">Vi&#234;&#803;n KSND T&#244;&#769;i cao</option>
				<option value="http://www.sbv.gov.vn">Ng&#226;n ha&#768;ng Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.ssc.gov.vn">UB Ch&#432;&#769;ng khoa&#769;n Nha&#768; n&#432;&#417;&#769;c</option>
				<option value="http://www.molisa.gov.vn">B&#244;&#803; L&#272; - TB va&#768; Xa&#771; h&#244;&#803;i</option>
				<option value="http://www.mof.gov.vn">B&#244;&#803; Ta&#768;i chi&#769;nh</option>
				<option value="http://www.moc.gov.vn">B&#244;&#803; X&#226;y d&#432;&#803;ng</option>
				<option value="http://www.cinet.gov.vn">B&#244;&#803; VH,TT va&#768; Du li&#803;ch</option>
				<option value="http://www.agroviet.gov.vn">B&#244;&#803; NN & PTNT</option>
				<option value="http://www.fistenet.gov.vn">B&#244;&#803; thu&#777;y sa&#777;n</option>
				<option value="http://www.moet.gov.vn">B&#244;&#803; Gia&#769;o du&#803;c va&#768; &#272;a&#768;o ta&#803;o</option>
				<option value="http://www.moit.gov.vn">Trung t&#226;m tin ho&#803;c Thu&#777;y sa&#777;n</option>
				<option value="http://www.customs.gov.vn">T&#244;&#777;ng cu&#803;c Ha&#777;i quan</option>
				<option value="http://www.moit.gov.vn">B&#244;&#803; C&#244;ng th&#432;&#417;ng</option>
				<option value="http://www.most.gov.vn">B&#244;&#803; KH va&#768; C&#244;ng ngh&#234;&#803;</option>
				<option value="http://www.tcvn.gov.vn">TC TC va&#768; &#272;LCL Vi&#234;&#803;t Nam</option>
				<option value="http://www.monre.gov.vn">B&#244;&#803; Ta&#768;i nguy&#234;n va&#768; MT</option>
				<option value="http://www.mic.gov.vn">B&#244;&#803; TT va&#768; Truy&#234;&#768;n th&#244;ng</option>
				<option value="http://www.caicachhanhchinh.gov.vn">B&#244;&#803; N&#244;&#803;i vu&#803;</option>
				<option value="http://cema.gov.vn">U&#777;y ban D&#226;n t&#244;&#803;c</option>
				<option value="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">V&#259;n pho&#768;ng 
				Chi&#769;nh phu&#777;</option>
			</select>
		</div>

		<div id="necessary-website">
			<div class="title">
				th&#244;ng tin &#273;a&#803;i chu&#769;ng
			</div>

			<select id="thongtin" class="linkselect" onchange="click_this(this);">
				<option selected="">Cho&#803;n Website</option>
				<option value="http://www.vnanet.vn">Th&#244;ng t&#226;&#769;n xa&#771; Vi&#234;&#803;t Nam</option>
				<option value="http://www.nhandan.org.vn/">Ba&#769;o Nh&#226;n d&#226;n</option>
				<option value="http://www.quandoinhandan.org.vn">Ba&#769;o Q&#272;ND</option>
				<option value="http://www.hanoimoi.com.vn">Ba&#769;o Ha&#768; N&#244;&#803;i M&#417;&#769;i</option>
				<option value="http://www.baothainguyen.org.vn">Ba&#769;o Tha&#769;i Nguy&#234;n</option>
				<option value="http://www.nld.com.vn">Ng&#432;&#417;&#768;i Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.baodongnai.com.vn">Ba&#769;o &#272;&#244;&#768;ng Nai</option>
				<option value="http://www.laodong.com.vn">Ba&#769;o Lao &#272;&#244;&#803;ng</option>
				<option value="http://www.sggp.org.vn">Sa&#768;i Go&#768;n Gia&#777;i Pho&#769;ng</option>
				<option value="http://www.baohungyen.org.vn">Ba&#769;o H&#432;ng Y&#234;n</option>
				<option value="http://www.baolaocai.vn">Ba&#769;o La&#768;o Cai</option>
				<option value="http://www.baohaiphong.com.vn">Ba&#769;o Ha&#777;i pho&#768;ng</option>
				<option value="http://www.baodanang.vn">Ba&#769;o &#272;a&#768; N&#259;&#771;ng</option>
				<option value="http://www.baocantho.com.vn">Ba&#769;o C&#226;&#768;n Th&#417;</option>
				<option value="http://www.baohagiang">Ba&#769;o Ha&#768; Giang</option>
				<option value="http://www.baotuyenquang.com.vn">Ba&#769;o Tuy&#234;n Quang</option>
				<option value="http://www.baodienbien.info.vn">Ba&#769;o &#272;i&#234;&#803;n Bi&#234;n</option>
				<option value="http://www.baodientusonla.com.vn">Ba&#769;o S&#417;n La</option>
				<option value="http://www.baobackan.org.vn">Ba&#769;o B&#259;&#769;c Ca&#803;n</option>
				<option value="http://www.baophutho.org.vn">Ba&#769;o Phu&#769; Tho&#803;</option>
				<option value="http://www.baovinhphuc.vn">Ba&#769;o Vi&#771;nh Phu&#769;c</option>
				<option value="http://www.baobacgiang.com.vn">Ba&#769;o B&#259;&#769;c Giang</option>
				<option value="http://www.baobacninh.com.vn">Ba&#769;o B&#259;&#769;c Ninh</option>
				<option value="http://www.baoquangninh.com.vn">Ba&#769;o Qua&#777;ng Ninh</option>
				<option value="http://www.baohoabinh.com.vn">Ba&#769;o Ho&#768;a Bi&#768;nh</option>
				<option value="http://baoninhbinh.org.vn">Ba&#769;o Ninh Bi&#768;nh</option>
				<option value="http://www.baothanhhoa.com.vn">Ba&#769;o Thanh Ho&#769;a</option>
				<option value="http://www.baonghean.vn">Ba&#769;o Ngh&#234;&#803; An</option>
				<option value="http://www.baohatinh.vn">Ba&#769;o Ha&#768; Ti&#771;nh</option>
				<option value="http://baoquangnam.com.vn">Ba&#769;o Qua&#777;ng Nam</option>
				<option value="http://www.baobinhdinh.com.vn">Ba&#769;o Bi&#768;nh &#272;i&#803;nh</option>
				<option value="http://www.baoquangngai.com.vn">Ba&#769;o Qua&#777;ng Nga&#771;i</option>
				<option value="http://www.baophuyen.com.vn">Ba&#769;o Phu&#769; Y&#234;n</option>
				<option value="http://www.baokhanhhoa.com.vn">Ba&#769;o Kha&#769;nh Ho&#768;a</option>
				<option value="http://www.baobinhthuan.com.vn">Ba&#769;o Bi&#768;nh Thu&#226;&#803;n</option>
				<option value="http://www.baobinhduong.com.vn">Ba&#769;o Bi&#768;nh D&#432;&#417;ng</option>
				<option value="http://www.baoangiang.com.vn">Ba&#769;o An Giang</option>
				<option value="http://www.vinhlong.gov.vn">Ba&#769;o Vi&#771;nh Long</option>
				<option value="http://www.baohaugiang.com.vn">Ba&#769;o H&#226;&#803;u Giang</option>
				<option value="http://www.baobariavungtau.com.vn">Ba&#769;o Ba&#768; Ri&#803;a - Vu&#771;ng Ta&#768;u</option>
				<option value="http://www.vneconomy.com.vn">Th&#417;&#768;i ba&#769;o kinh t&#234;&#769;</option>
				<option value="http://www.mofa.gov.vn">Tu&#226;&#768;n ba&#769;o Qu&#244;&#769;c t&#234;&#769;</option>
				<option value="http://www.vir.com.vn">Ba&#769;o &#273;&#226;&#768;u t&#432;</option>
				<option value="http://www.vnexpress.net">VnExpress</option>
				<option value="http://media.vdc.com.vn">VDC Media</option>
				<option value="http://www.quehuong.org.vn">Ta&#803;p Chi&#769; Qu&#234; H&#432;&#417;ng</option>
				<option value="http://www.sgtt.com.vn">Sa&#768;i Go&#768;n Ti&#234;&#769;p Thi&#803;</option>
				<option value="http://www.vtv.org.vn">&#272;a&#768;i truy&#234;&#768;n hi&#768;nh VN</option>
				<option value="http://www.vov.org.vn">&#272;a&#768;i ti&#234;&#769;ng no&#769;i VN</option>
				<option value="http://www.hanoitv.vn">&#272;a&#768;i PT TH Ha&#768; N&#244;&#803;i</option>
				<option value="http://www.htv.com.vn">&#272;a&#768;i PT TH PT.HCM</option>
				<option value="http://baothuathienhue.vn">Ba&#769;o Th&#432;&#768;a Thi&#234;n Hu&#234;&#769;</option>
				<option value="http://baolaichau.vn">Ba&#769;o Lai Ch&#226;u</option>
			</select>
		</div>
	</div>
</div>

<!-- Lien ket web - End --><script language="JavaScript">VO23101();</script><script language="JavaScript">VO23027();</script></div><div class="home221"><script language="JavaScript">VO20481();</script><script language="JavaScript">VO20061();</script><script language="JavaScript">VO19951();</script><script language="JavaScript">VO20041();</script><script language="JavaScript">VO19953();</script></div><div class="clear">,</div></div><div class="clear">,</div></div><div class="clear">,</div><script language="JavaScript">VO23141();</script><div class="clear">,</div><script language="JavaScript">VO19973();</script></div>	</div>
</div>

<script type="text/javascript">
try {
	conclude();
}
catch (e) {}
</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6610653-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript" src="/common/v1/js/ad.js"></script>

<script type="text/javascript" src="/common/adman/js/home.js"></script>
<script type="text/javascript">load_ads();    </script>
<script type="text/javascript" src="/common/v1/js/function.js"></script>
<script type="text/javascript" src="/common/v1/js/conclude.js"></script>
</body>
</html>

<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript">var stats_src = statsUrl + '?u=2&s=267&c=5083&p=1228357&t=Hải Hậu tăng cường kiểm soát người nhập cảnh về địa phương&cp=' + Math.random();
			var r = "baonamdinh";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script>